CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-tw › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  2. 轻之舟百科 130.wiki › zh-hant › URI
    URI - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier

  3. 轻之舟百科 130.wiki › zh-hk › URI
    URI - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier

  4. 轻之舟百科 130.wiki › zh-mo › URI
    URI - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier

  5. 轻之舟百科 130.wiki › zh-hant › 非营利组织
    非營利組織 - 轻之舟百科

    轻之舟百科,让知识轻装启航 非營利組織 ( 英語 :Non-Profit Organization,簡稱 NPO)是指不以營利為目的,而是以服務社會、促進公益或互益為目標的社會組織。這類組織將所獲盈餘重新投入於其宗旨所規定的事業,而非分配給組織所有者或管理者 [ 1 ] 。非營利組織是現代社會中除政府公共部門(第一部門)和企業私營部門(第二部門)之外的「第三部門」(Third Sector),其活動領域涵蓋慈善、教育、醫療、藝術、環境保

  6. 轻之舟百科 130.wiki › zh-hk › 非营利组织
    非營利組織 - 轻之舟百科

    轻之舟百科,让知识轻装启航 非營利組織 ( 英語 :Non-Profit Organization,簡稱 NPO)是指不以營利為目的,而是以服務社會、促進公益或互益為目標的社會組織。這類組織將所獲盈餘重新投入於其宗旨所規定的事業,而非分配給組織所有者或管理者 [ 1 ] 。非營利組織是現代社會中除政府公共部門(第一部門)和企業私營部門(第二部門)之外的「第三部門」(Third Sector),其活動領域涵蓋慈善、教育、醫療、藝術、環境保

  7. 轻之舟百科 130.wiki › zh-mo › 非营利组织
    非營利組織 - 轻之舟百科

    轻之舟百科,让知识轻装启航 非營利組織 ( 英語 :Non-Profit Organization,簡稱 NPO)是指不以營利為目的,而是以服務社會、促進公益或互益為目標的社會組織。這類組織將所獲盈餘重新投入於其宗旨所規定的事業,而非分配給組織所有者或管理者 [ 1 ] 。非營利組織是現代社會中除政府公共部門(第一部門)和企業私營部門(第二部門)之外的「第三部門」(Third Sector),其活動領域涵蓋慈善、教育、醫療、藝術、環境保

  8. 轻之舟百科 130.wiki › zh-tw › 非营利组织
    非營利組織 - 轻之舟百科

    轻之舟百科,让知识轻装启航 非營利組織 ( 英語 :Non-Profit Organization,簡稱 NPO)是指不以營利為目的,而是以服務社會、促進公益或互益為目標的社會組織。這類組織將所獲盈餘重新投入於其宗旨所規定的事業,而非分配給組織所有者或管理者 [ 1 ] 。非營利組織是現代社會中除政府公共部門(第一部門)和企業私營部門(第二部門)之外的「第三部門」(Third Sector),其活動領域涵蓋慈善、教育、醫療、藝術、環境保

  9. 轻之舟百科 130.wiki › zh-hant › 果园编程wiki
    果園編程wiki - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園編程 wiki ( 英文 : GuoyuanCode Wiki ,亦稱作Gystu Wiki)是由 果園編程工作室 運營的一個基於 wiki . js 的知識庫網站,旨在為團隊成員及社區提供 編程 技術文檔、項目教程、開發日誌及協作資源。該站點作為 果園 編程的官方知識管理平台,於2025年正式啟用,現已成為團隊內部信息沉澱與對外技術分享的重要窗口。 [ 1 ] 果園編程wiki 中文名 果園編程wiki

  10. 轻之舟百科 130.wiki › zh-hk › 果园编程wiki
    果園編程wiki - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園編程 wiki ( 英文 : GuoyuanCode Wiki ,亦稱作Gystu Wiki)是由 果園編程工作室 運營的一個基於 wiki . js 的知識庫網站,旨在為團隊成員及社區提供 編程 技術文檔、項目教程、開發日誌及協作資源。該站點作為 果園 編程的官方知識管理平台,於2025年正式啟用,現已成為團隊內部信息沉澱與對外技術分享的重要窗口。 [ 1 ] 果園編程wiki 中文名 果園編程wiki