约 735 条结果
-
嗶哩嗶哩 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 哔哩哔哩
轻之舟百科,让知识轻装启航 嗶哩嗶哩 中文名 嗶哩嗶哩 英文名 Bilibili Inc. 其他名稱 B站 成立時間 2009年6月26日 [ 1 ] 創始人 徐逸 [ 2 ] 董事長兼CEO 陳睿 [ 3 ] 上市信息 NASDAQ:BILI HKEX:9626 [ 2 ] 總部地點 中國上海市楊浦區 [ 1 ] 經營範圍 視頻社區、網絡娛樂 [ 1 ] 網站 www.bilibili.com 嗶哩嗶哩 ( 英文 名:Bilibili
-
嗶哩嗶哩 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 哔哩哔哩
轻之舟百科,让知识轻装启航 嗶哩嗶哩 中文名 嗶哩嗶哩 英文名 Bilibili Inc. 其他名稱 B站 成立時間 2009年6月26日 [ 1 ] 創始人 徐逸 [ 2 ] 董事長兼CEO 陳睿 [ 3 ] 上市信息 NASDAQ:BILI HKEX:9626 [ 2 ] 總部地點 中國上海市楊浦區 [ 1 ] 經營範圍 視頻社區、網絡娛樂 [ 1 ] 網站 www.bilibili.com 嗶哩嗶哩 ( 英文 名:Bilibili
-
嗶哩嗶哩 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 哔哩哔哩
轻之舟百科,让知识轻装启航 嗶哩嗶哩 中文名 嗶哩嗶哩 英文名 Bilibili Inc. 其他名稱 B站 成立時間 2009年6月26日 [ 1 ] 創始人 徐逸 [ 2 ] 董事長兼CEO 陳睿 [ 3 ] 上市信息 NASDAQ:BILI HKEX:9626 [ 2 ] 總部地點 中國上海市楊浦區 [ 1 ] 經營範圍 視頻社區、網絡娛樂 [ 1 ] 網站 www.bilibili.com 嗶哩嗶哩 ( 英文 名:Bilibili
-
服務器 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 服务器
轻之舟百科,让知识轻装启航 服務器 ( 英語 : Server )是在網絡環境中提供計算能力並運行 軟件 應用程序的特定IT設備 [ 1 ] ,它在網絡中為其他客戶機(如個人 計算機 、智能手機、ATM機等終端設備)提供計算或者應用服務 [ 2 ] 。從廣義上講,服務器是指網絡中能對其它機器提供某些服務的計算機系統或軟件包 [ 3 ] ;從狹義上來講,服務器是專指某些高性能計算機,能夠通過網絡對外提供服務 [ 3 ] 。服務器承擔着 數
-
伺服器 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 服务器
轻之舟百科,让知识轻装启航 伺服器 ( 英語 : Server )是在網絡環境中提供計算能力並運行 軟件 應用程式的特定IT設備 [ 1 ] ,它在網絡中為其他客戶機(如個人 計算機 、智能手機、ATM機等終端設備)提供計算或者應用服務 [ 2 ] 。從廣義上講,伺服器是指網絡中能對其它機器提供某些服務的計算機系統或軟件包 [ 3 ] ;從狹義上來講,伺服器是專指某些高性能計算機,能夠通過網絡對外提供服務 [ 3 ] 。伺服器承擔着 數
-
伺服器 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 服务器
轻之舟百科,让知识轻装启航 伺服器 ( 英語 : Server )是在網絡環境中提供計算能力並運行 軟件 應用程式的特定IT設備 [ 1 ] ,它在網絡中為其他客戶機(如個人 計算機 、智能手機、ATM機等終端設備)提供計算或者應用服務 [ 2 ] 。從廣義上講,伺服器是指網絡中能對其它機器提供某些服務的計算機系統或軟件包 [ 3 ] ;從狹義上來講,伺服器是專指某些高性能計算機,能夠通過網絡對外提供服務 [ 3 ] 。伺服器承擔着 數
-
伺服器 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 服务器
轻之舟百科,让知识轻装启航 伺服器 ( 英語 : Server )是在網絡環境中提供計算能力並運行 軟體 應用程式的特定IT設備 [ 1 ] ,它在網絡中為其他客戶機(如個人 計算機 、智慧型手機、ATM機等終端設備)提供計算或者應用服務 [ 2 ] 。從廣義上講,伺服器是指網絡中能對其它機器提供某些服務的計算機系統或軟體包 [ 3 ] ;從狹義上來講,伺服器是專指某些高性能計算機,能夠通過網絡對外提供服務 [ 3 ] 。伺服器承擔著
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,