约 735 条结果
-
邊界網關協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 边界网关协议
轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 埠 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性信
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 埠類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bob
-
Objective-C - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Objective-C
轻之舟百科,让知识轻装启航 Objective-C 中文名 擴充C的面向對象編程語言 英文名 Objective-C 簡稱 ObjC、OC 設計者 布萊德·考克斯(Brad Cox)、Tom Love 設計公司 Stepstone(原 Productivity Products International) 面市時間 1980年代 主要實現產品 Clang、GCC 受其影響 Smalltalk、C 影響語言 Swift、Java(部分特
-
Objective-C - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Objective-C
轻之舟百科,让知识轻装启航 Objective-C 中文名 擴充C的面向對象編程語言 英文名 Objective-C 簡稱 ObjC、OC 設計者 布萊德·考克斯(Brad Cox)、Tom Love 設計公司 Stepstone(原 Productivity Products International) 面市時間 1980年代 主要實現產品 Clang、GCC 受其影響 Smalltalk、C 影響語言 Swift、Java(部分特
-
Objective-C - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Objective-C
轻之舟百科,让知识轻装启航 Objective-C 中文名 擴充C的面向對象編程語言 英文名 Objective-C 簡稱 ObjC、OC 設計者 布萊德·考克斯(Brad Cox)、Tom Love 設計公司 Stepstone(原 Productivity Products International) 面市時間 1980年代 主要實現產品 Clang、GCC 受其影響 Smalltalk、C 影響語言 Swift、Java(部分特
-
Objective-C - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Objective-C
轻之舟百科,让知识轻装启航 Objective-C 中文名 擴充C的面向對象程式語言 英文名 Objective-C 簡稱 ObjC、OC 設計者 布萊德·考克斯(Brad Cox)、Tom Love 設計公司 Stepstone(原 Productivity Products International) 面市時間 1980年代 主要實現產品 Clang、GCC 受其影響 Smalltalk、C 影響語言 Swift、Java(部分特
-
嗶哩嗶哩 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 哔哩哔哩
轻之舟百科,让知识轻装启航 嗶哩嗶哩 中文名 嗶哩嗶哩 英文名 Bilibili Inc. 其他名稱 B站 成立時間 2009年6月26日 [ 1 ] 創始人 徐逸 [ 2 ] 董事長兼CEO 陳睿 [ 3 ] 上市信息 NASDAQ:BILI HKEX:9626 [ 2 ] 總部地點 中國上海市楊浦區 [ 1 ] 經營範圍 視頻社區、網絡娛樂 [ 1 ] 網站 www.bilibili.com 嗶哩嗶哩 ( 英文 名:Bilibili