约 735 条结果
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
傳輸層安全協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 传输层安全协议
轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC
-
傳輸層安全協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 传输层安全协议
轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC
-
傳輸層安全協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 传输层安全协议
轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC
-
傳輸層安全協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 传输层安全协议
轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 網際網路工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RF
-
React - 轻之舟百科
轻之舟百科
130.wiki › zh-hans › React
轻之舟百科,让知识轻装启航 React 其他名称 React.js 类型 JavaScript库 开发者 Meta(原Facebook)及社区 设计者 Jordan Walke 首次发布 2013年5月 编程语言 JavaScript 许可证 MIT 官方网站 https://react.dev React (又称 React. js )是一个由Meta(原Facebook)开发并维护的开源 Java Script库,用于构建基于组件的
-
React - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › React
轻之舟百科,让知识轻装启航 React 其他名稱 React.js 類型 JavaScript庫 開發者 Meta(原Facebook)及社區 設計者 Jordan Walke 首次發布 2013年5月 編程語言 JavaScript 許可證 MIT 官方網站 https://react.dev React (又稱 React. js )是一個由Meta(原Facebook)開發並維護的開源 Java Script庫,用於構建基於組件的
-
React - 轻之舟百科
轻之舟百科
130.wiki › zh-cn › React
轻之舟百科,让知识轻装启航 React 其他名称 React.js 类型 JavaScript库 开发者 Meta(原Facebook)及社区 设计者 Jordan Walke 首次发布 2013年5月 编程语言 JavaScript 许可证 MIT 官方网站 https://react.dev React (又称 React. js )是一个由Meta(原Facebook)开发并维护的开源 Java Script库,用于构建基于组件的
-
React - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › React
轻之舟百科,让知识轻装启航 React 其他名稱 React.js 類型 JavaScript庫 開發者 Meta(原Facebook)及社區 設計者 Jordan Walke 首次發布 2013年5月 編程語言 JavaScript 許可證 MIT 官方網站 https://react.dev React (又稱 React. js )是一個由Meta(原Facebook)開發並維護的開源 Java Script庫,用於構建基於組件的