CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-mo › Python
    Python - 轻之舟百科

    轻之舟百科,让知识轻装启航 Python( 英語 :Python)是一種高級、解釋型、通用的 編程 語言,由荷蘭 計算機 科學家吉多·范羅蘇姆(Guido van Rossum)於1989年底開始設計,並於1991年2月首次公開發布。 [ 1 ] Python的設計哲學強調代碼的可讀性與簡潔性,採用縮進來表示代碼塊,語法接近自然語言,降低了編程入門門檻。 [ 2 ] 其名稱並非源自蟒蛇,而是取自英國廣播公司(BBC)的喜劇節目《蒙提·派

  2. 轻之舟百科 130.wiki › zh-tw › Python
    Python - 轻之舟百科

    轻之舟百科,让知识轻装启航 Python( 英語 :Python)是一種高級、解釋型、通用的 編程 語言,由荷蘭 計算機 科學家吉多·范羅蘇姆(Guido van Rossum)於1989年底開始設計,並於1991年2月首次公開發布。 [ 1 ] Python的設計哲學強調代碼的可讀性與簡潔性,採用縮進來表示代碼塊,語法接近自然語言,降低了編程入門門檻。 [ 2 ] 其名稱並非源自蟒蛇,而是取自英國廣播公司(BBC)的喜劇節目《蒙提·派

  3. 轻之舟百科 130.wiki › zh-hant › 边界网关协议
    邊界網關協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 端口 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性

  4. 轻之舟百科 130.wiki › zh-hk › 边界网关协议
    邊界網關協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 端口 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性

  5. 轻之舟百科 130.wiki › zh-mo › 边界网关协议
    邊界網關協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 端口 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性

  6. 轻之舟百科 130.wiki › zh-tw › 边界网关协议
    邊界網關協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 埠 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性信

  7. 轻之舟百科 130.wiki › zh-hant › TCP
    TCP - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo

  8. 轻之舟百科 130.wiki › zh-hk › TCP
    TCP - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo

  9. 轻之舟百科 130.wiki › zh-mo › TCP
    TCP - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo

  10. 轻之舟百科 130.wiki › zh-tw › TCP
    TCP - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 埠類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bob