约 735 条结果
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier