约 860 条结果
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
作業系統 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 操作系统
轻之舟百科,让知识轻装启航 作業系統 中文名 作業系統 外文名 operating system 英文簡稱 OS 組成部分 內核、驅動程序、接口庫、外圍 特徵 並發、共享、虛擬、異步 功能 處理器管理、存儲器管理、設備管理、文件管理、作業管理 基本類型 批處理系統、分時系統、實時系統、網絡作業系統、分布式作業系統、嵌入式作業系統 體系結構 模塊組合結構、層次結構、宏內核結構、微內核結構 作業系統 ( 英語 : Operating Sys
-
作業系統 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 操作系统
轻之舟百科,让知识轻装启航 作業系統 中文名 作業系統 外文名 operating system 英文簡稱 OS 組成部分 內核、驅動程序、接口庫、外圍 特徵 並發、共享、虛擬、異步 功能 處理器管理、存儲器管理、設備管理、文件管理、作業管理 基本類型 批處理系統、分時系統、實時系統、網絡作業系統、分布式作業系統、嵌入式作業系統 體系結構 模塊組合結構、層次結構、宏內核結構、微內核結構 作業系統 ( 英語 : Operating Sys
-
作業系統 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 操作系统
轻之舟百科,让知识轻装启航 作業系統 中文名 作業系統 外文名 operating system 英文簡稱 OS 組成部分 內核、驅動程序、接口庫、外圍 特徵 並發、共享、虛擬、異步 功能 處理器管理、存儲器管理、設備管理、文件管理、作業管理 基本類型 批處理系統、分時系統、實時系統、網絡作業系統、分布式作業系統、嵌入式作業系統 體系結構 模塊組合結構、層次結構、宏內核結構、微內核結構 作業系統 ( 英語 : Operating Sys