约 860 条结果
-
共創世界 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 共创世界
共創世界 ( 英文 :Co-Creation World,縮寫:CCW)是一個以圖形化編程教育為核心的線上創作社區,由成都普羅可布科技有限公司運營。該平台主要面向青少年用戶,同時也接納ACGN(動畫、漫畫、遊戲、小說)文化愛好者,允許用戶通過圖形化編程工具製作並分享互動遊戲、動畫、數字漫畫及敘事類作品。 平台前身為西瓜創客旗下的「西瓜社區」(域名:x.xiguacity.cn),於2021年2月完成品牌升級並更名為「共創世界」,同期面向
-
模板:Distinguish - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Template:Distinguish
模板文件 [ 檢視 ] [ 編輯 ] [ 查看歷史 ] [ 清除快取 ] 本模板用於在條目頂部顯示消歧義提示,支持多種模式靈活調用。 用法 {{Distinguish | mode = 模式名称 | 1 = 第一个条目名 | 2 = 第二个条目名(可选) | 3 = 第三个条目名(可选) | 4 = 第四个条目名(可选) | not1 = 排除条目名1(仅 mode=is 时使用) | not2 = 排除条目名2(仅 mode=is 时
-
模板:Distinguish - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Template:Distinguish
模板文件 [ 檢視 ] [ 編輯 ] [ 查看歷史 ] [ 清除快取 ] 本模板用於在條目頂部顯示消歧義提示,支持多種模式靈活調用。 用法 {{Distinguish | mode = 模式名称 | 1 = 第一个条目名 | 2 = 第二个条目名(可选) | 3 = 第三个条目名(可选) | 4 = 第四个条目名(可选) | not1 = 排除条目名1(仅 mode=is 时使用) | not2 = 排除条目名2(仅 mode=is 时
-
模板:Distinguish - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Template:Distinguish
模板文件 [ 檢視 ] [ 編輯 ] [ 查看歷史 ] [ 清除快取 ] 本模板用於在條目頂部顯示消歧義提示,支持多種模式靈活調用。 用法 {{Distinguish | mode = 模式名称 | 1 = 第一个条目名 | 2 = 第二个条目名(可选) | 3 = 第三个条目名(可选) | 4 = 第四个条目名(可选) | not1 = 排除条目名1(仅 mode=is 时使用) | not2 = 排除条目名2(仅 mode=is 时
-
模板:Distinguish - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Template:Distinguish
模板文件 [ 檢視 ] [ 編輯 ] [ 查看歷史 ] [ 清除快取 ] 本模板用於在條目頂部顯示消歧義提示,支持多種模式靈活調用。 用法 {{Distinguish | mode = 模式名称 | 1 = 第一个条目名 | 2 = 第二个条目名(可选) | 3 = 第三个条目名(可选) | 4 = 第四个条目名(可选) | not1 = 排除条目名1(仅 mode=is 时使用) | not2 = 排除条目名2(仅 mode=is 时
-
模板:Mbox - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Template:Mbox
模板鏈接: {{ Mbox }} 是一個元模板(在其他模板中引用的模板)。使用本模板將產生一個橫幅訊息框,並可在各種不同類型的頁面使用,無需手動變更橫幅訊息框的樣式,模板能偵測其所在的名字空間,並自動選擇適合的模板樣式使用。 請注意:「small」參數僅在條目、討論頁(Talk)和其他(Other)命名空間中有效。 在條目空間中,mbox模板的特殊用法,參見 Template:Ambox/doc 。 在非條目、非討論頁空間中,Ombox
-
模板:Mbox - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Template:Mbox
模板連結: {{ Mbox }} 是一個元模板(在其他模板中引用的模板)。使用本模板將產生一個橫幅訊息框,並可在各種不同類型的頁面使用,無需手動變更橫幅訊息框的樣式,模板能偵測其所在的命名空間,並自動選擇適合的模板樣式使用。 請注意:「small」參數僅在條目、討論頁(Talk)和其他(Other)命名空間中有效。 在條目空間中,mbox模板的特殊用法,參見 Template:Ambox/doc 。 在非條目、非討論頁空間中,Ombox
-
模板:Mbox - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Template:Mbox
模板連結: {{ Mbox }} 是一個元模板(在其他模板中引用的模板)。使用本模板將產生一個橫幅訊息框,並可在各種不同類型的頁面使用,無需手動變更橫幅訊息框的樣式,模板能偵測其所在的命名空間,並自動選擇適合的模板樣式使用。 請注意:「small」參數僅在條目、討論頁(Talk)和其他(Other)命名空間中有效。 在條目空間中,mbox模板的特殊用法,參見 Template:Ambox/doc 。 在非條目、非討論頁空間中,Ombox
-
模板:Mbox - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Template:Mbox
模板連結: {{ Mbox }} 是一個元模板(在其他模板中引用的模板)。使用本模板將產生一個橫幅訊息框,並可在各種不同類型的頁面使用,無需手動變更橫幅訊息框的樣式,模板能偵測其所在的命名空間,並自動選擇適合的模板樣式使用。 請注意:「small」參數僅在條目、討論頁(Talk)和其他(Other)命名空間中有效。 在條目空間中,mbox模板的特殊用法,參見 Template:Ambox/doc 。 在非條目、非討論頁空間中,Ombox
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou