约 8,265 条结果
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-sg › CIDR
轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hans › URL
轻之舟百科,让知识轻装启航 统一资源定位符 中文名 统一资源定位符 英文名 Uniform Resource Locator 缩写 URL 提出者 蒂姆·伯纳斯-李(Tim Berners-Lee) 首次发布 1994年(RFC 1738) 最新标准 URL Standard(WHATWG 实时标准) [ 1 ] 相关标准 RFC 3986、RFC 3987 统一资源定位符 (缩写: URL ),俗称 网页地址 或 网址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-cn › URL
轻之舟百科,让知识轻装启航 统一资源定位符 中文名 统一资源定位符 英文名 Uniform Resource Locator 缩写 URL 提出者 蒂姆·伯纳斯-李(Tim Berners-Lee) 首次发布 1994年(RFC 1738) 最新标准 URL Standard(WHATWG 实时标准) [ 1 ] 相关标准 RFC 3986、RFC 3987 统一资源定位符 (缩写: URL ),俗称 网页地址 或 网址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-my › URL
轻之舟百科,让知识轻装启航 统一资源定位符 中文名 统一资源定位符 英文名 Uniform Resource Locator 缩写 URL 提出者 蒂姆·伯纳斯-李(Tim Berners-Lee) 首次发布 1994年(RFC 1738) 最新标准 URL Standard(WHATWG 实时标准) [ 1 ] 相关标准 RFC 3986、RFC 3987 统一资源定位符 (缩写: URL ),俗称 网页地址 或 网址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-sg › URL
轻之舟百科,让知识轻装启航 统一资源定位符 中文名 统一资源定位符 英文名 Uniform Resource Locator 缩写 URL 提出者 蒂姆·伯纳斯-李(Tim Berners-Lee) 首次发布 1994年(RFC 1738) 最新标准 URL Standard(WHATWG 实时标准) [ 1 ] 相关标准 RFC 3986、RFC 3987 统一资源定位符 (缩写: URL ),俗称 网页地址 或 网址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,