CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 8,265 条结果

  1. 轻之舟百科 130.wiki › zh-mo › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  2. 轻之舟百科 130.wiki › zh-my › 无类别域间路由
    无类别域间路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou

  3. 轻之舟百科 130.wiki › zh-sg › 无类别域间路由
    无类别域间路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou

  4. 轻之舟百科 130.wiki › zh-tw › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  5. 轻之舟百科 130.wiki › zh-hans › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles

  6. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  7. 轻之舟百科 130.wiki › zh-cn › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles

  8. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  9. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  10. 轻之舟百科 130.wiki › zh-my › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles