约 8,265 条结果
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC
-
Backrooms:Level 11 - 轻之舟百科
轻之舟百科
130.wiki › wiki › Backrooms:Level_11
轻之舟百科,让知识轻装启航 Backrooms:Level 11 “无垠城市” Level 11(又称“无垠城市”“The Endless City”),是后室中极少数被评定为 适宜长期定居 的层级。它是一座无限延伸的现代化都市,拥有丰富的资源、稳定的环境,以及一种独特的中立实体生态。对于成功从 Level 1 适应后室规则的流浪者而言,Level 11 是他们可以真正“安家”的地方。 生存难度: 等级 1 1 ◆ 安全 ◆ 稳定,但局
-
轻之舟百科:隱私政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 隱私政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 隱私權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備隱私等敏感數據。 註冊與賬戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註
-
轻之舟百科:私隱政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 私隱政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 私隱權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備私隱等敏感數據。 註冊與賬戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註
-
轻之舟百科:私隱政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 私隱政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 私隱權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備私隱等敏感數據。 註冊與賬戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註
-
轻之舟百科:隱私政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 隱私政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 隱私權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備隱私等敏感數據。 註冊與帳戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註
-
果園編程工作室 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 果园编程工作室
轻之舟百科,让知识轻装启航 果園 編程工作室是一家專注於編程技術研發與創意實現的 青少年 編程團隊 [ 1 ] [ 2 ] 。工作室成立於2020年2月,是由小學學生(創建時)「 果園 」(網名)自發創建的 青少年 編程 項目,是非營利性質的團隊。 果園編程工作室 果園編程工作室的標誌 全稱 果園編程工作室 英文名稱 Orchard Programming Studio / Guoyuancode [ 3 ] 創始人 果園 [ 3 ]
-
果園編程工作室 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 果园编程工作室
轻之舟百科,让知识轻装启航 果園 編程工作室是一家專注於編程技術研發與創意實現的 青少年 編程團隊 [ 1 ] [ 2 ] 。工作室成立於2020年2月,是由小學學生(創建時)「 果園 」(網名)自發創建的 青少年 編程 項目,是非營利性質的團隊。 果園編程工作室 果園編程工作室的標誌 全稱 果園編程工作室 英文名稱 Orchard Programming Studio / Guoyuancode [ 3 ] 創始人 果園 [ 3 ]
-
果園編程工作室 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 果园编程工作室
轻之舟百科,让知识轻装启航 果園 編程工作室是一家專注於編程技術研發與創意實現的 青少年 編程團隊 [ 1 ] [ 2 ] 。工作室成立於2020年2月,是由小學學生(創建時)「 果園 」(網名)自發創建的 青少年 編程 項目,是非營利性質的團隊。 果園編程工作室 果園編程工作室的標誌 全稱 果園編程工作室 英文名稱 Orchard Programming Studio / Guoyuancode [ 3 ] 創始人 果園 [ 3 ]
-
果園編程工作室 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 果园编程工作室
轻之舟百科,让知识轻装启航 果園 編程工作室是一家專注於編程技術研發與創意實現的 青少年 編程團隊 [ 1 ] [ 2 ] 。工作室成立於2020年2月,是由小學學生(創建時)「 果園 」(網名)自發創建的 青少年 編程 項目,是非營利性質的團隊。 果園編程工作室 果園編程工作室的標誌 全稱 果園編程工作室 英文名稱 Orchard Programming Studio / Guoyuancode [ 3 ] 創始人 果園 [ 3 ]