CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 8,265 条结果

  1. 轻之舟百科 130.wiki › zh-hk › HTTP_Cookie
    HTTP Cookie - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTTP Cookie 英文名 HTTP cookie [ 1 ] 別名 Web cookie、瀏覽器cookie、數碼存根、小型文本文件、小甜餅 [ 2 ] [ 3 ] 發明者 盧·蒙特利 (Lou Montulli) [ 4 ] [ 5 ] 發明時間 1994年6月 [ 4 ] 首次實現 網景導航者 0.9beta版(1994年10月13日) [ 5 ] [ 6 ] 相關標準 RFC 6265 [ 7 ]

  2. 轻之舟百科 130.wiki › zh-mo › HTTP_Cookie
    HTTP Cookie - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTTP Cookie 英文名 HTTP cookie [ 1 ] 別名 Web cookie、瀏覽器cookie、數碼存根、小型文本文件、小甜餅 [ 2 ] [ 3 ] 發明者 盧·蒙特利 (Lou Montulli) [ 4 ] [ 5 ] 發明時間 1994年6月 [ 4 ] 首次實現 網景導航者 0.9beta版(1994年10月13日) [ 5 ] [ 6 ] 相關標準 RFC 6265 [ 7 ]

  3. 轻之舟百科 130.wiki › zh-tw › HTTP_Cookie
    HTTP Cookie - 轻之舟百科

    轻之舟百科,让知识轻装启航 HTTP Cookie 英文名 HTTP cookie [ 1 ] 別名 Web cookie、瀏覽器cookie、數碼存根、小型文本文件、小甜餅 [ 2 ] [ 3 ] 發明者 盧·蒙特利 (Lou Montulli) [ 4 ] [ 5 ] 發明時間 1994年6月 [ 4 ] 首次實現 網景導航者 0.9beta版(1994年10月13日) [ 5 ] [ 6 ] 相關標準 RFC 6265 [ 7 ]

  4. 轻之舟百科 130.wiki › zh-hant › 传输层安全协议
    傳輸層安全協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC

  5. 轻之舟百科 130.wiki › zh-hk › 传输层安全协议
    傳輸層安全協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC

  6. 轻之舟百科 130.wiki › zh-mo › 传输层安全协议
    傳輸層安全協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 互聯網工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RFC

  7. 轻之舟百科 130.wiki › zh-tw › 传输层安全协议
    傳輸層安全協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 傳輸層安全協議 中文名 傳輸層安全協議 [ 1 ] 外文名 Transport Layer Security [ 1 ] 英文縮寫 TLS [ 1 ] 開發方 網際網路工程任務組 (IETF) [ 1 ] [ 2 ] 前身 安全套接層 (SSL) [ 1 ] [ 3 ] 首次發布 TLS 1.0 / 1999年1月(RFC 2246) [ 4 ] [ 5 ] 最新版本 TLS 1.4 / 2026年6月(RF

  8. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  9. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  10. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP