CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 8,265 条结果

  1. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  2. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  3. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  4. 轻之舟百科 130.wiki › zh-hant › Backrooms:孤立效应
    Backrooms:孤立效應 - 轻之舟百科

    轻之舟百科,让知识轻装启航 孤立效應(Isolation Effect) ,亦稱 完全孤立效應 (Total Isolation Effect),是Backrooms中一種特殊的空間/心理異常現象。該效應導致受影響的流浪者在特定層級內無法感知或接觸到其他人類,同時可能引發認知污染、幻覺以及空間定向能力的嚴重退化。 孤立效應最著名的表現層級為 Level 0 ,但據 M.E.G. 報告,該效應以更弱或變異的形式存在於其他多個層級中。 描述

  5. 轻之舟百科 130.wiki › zh-hk › Backrooms:孤立效应
    Backrooms:孤立效應 - 轻之舟百科

    轻之舟百科,让知识轻装启航 孤立效應(Isolation Effect) ,亦稱 完全孤立效應 (Total Isolation Effect),是Backrooms中一種特殊的空間/心理異常現象。該效應導致受影響的流浪者在特定層級內無法感知或接觸到其他人類,同時可能引發認知污染、幻覺以及空間定向能力的嚴重退化。 孤立效應最著名的表現層級為 Level 0 ,但據 M.E.G. 報告,該效應以更弱或變異的形式存在於其他多個層級中。 描述

  6. 轻之舟百科 130.wiki › zh-mo › Backrooms:孤立效应
    Backrooms:孤立效應 - 轻之舟百科

    轻之舟百科,让知识轻装启航 孤立效應(Isolation Effect) ,亦稱 完全孤立效應 (Total Isolation Effect),是Backrooms中一種特殊的空間/心理異常現象。該效應導致受影響的流浪者在特定層級內無法感知或接觸到其他人類,同時可能引發認知污染、幻覺以及空間定向能力的嚴重退化。 孤立效應最著名的表現層級為 Level 0 ,但據 M.E.G. 報告,該效應以更弱或變異的形式存在於其他多個層級中。 描述

  7. 轻之舟百科 130.wiki › zh-tw › Backrooms:孤立效应
    Backrooms:孤立效應 - 轻之舟百科

    轻之舟百科,让知识轻装启航 孤立效應(Isolation Effect) ,亦稱 完全孤立效應 (Total Isolation Effect),是Backrooms中一種特殊的空間/心理異常現象。該效應導致受影響的流浪者在特定層級內無法感知或接觸到其他人類,同時可能引發認知污染、幻覺以及空間定向能力的嚴重退化。 孤立效應最著名的表現層級為 Level 0 ,但據 M.E.G. 報告,該效應以更弱或變異的形式存在於其他多個層級中。 描述

  8. 轻之舟百科 130.wiki › zh-hant › 三层VPN
    三層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat

  9. 轻之舟百科 130.wiki › zh-hk › 三层VPN
    三層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat

  10. 轻之舟百科 130.wiki › zh-mo › 三层VPN
    三層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat