约 8,265 条结果
-
邊界網關協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 边界网关协议
轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 埠 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性信
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 埠類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bob
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles