CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 8,265 条结果

  1. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  2. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC

  3. 轻之舟百科 130.wiki › zh-hant › 果园编程工作室
    果園編程工作室 - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園 編程工作室是一家專注於編程技術研發與創意實現的 青少年 編程團隊 [ 1 ] [ 2 ] 。工作室成立於2020年2月,是由小學學生(創建時)「 果園 」(網名)自發創建的 青少年 編程 項目,是非營利性質的團隊。 果園編程工作室 果園編程工作室的標誌 全稱 果園編程工作室 英文名稱 Orchard Programming Studio / Guoyuancode [ 3 ] 創始人 果園 [ 3 ]

  4. 轻之舟百科 130.wiki › zh-hk › 果园编程工作室
    果園編程工作室 - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園 編程工作室是一家專注於編程技術研發與創意實現的 青少年 編程團隊 [ 1 ] [ 2 ] 。工作室成立於2020年2月,是由小學學生(創建時)「 果園 」(網名)自發創建的 青少年 編程 項目,是非營利性質的團隊。 果園編程工作室 果園編程工作室的標誌 全稱 果園編程工作室 英文名稱 Orchard Programming Studio / Guoyuancode [ 3 ] 創始人 果園 [ 3 ]

  5. 轻之舟百科 130.wiki › zh-mo › 果园编程工作室
    果園編程工作室 - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園 編程工作室是一家專注於編程技術研發與創意實現的 青少年 編程團隊 [ 1 ] [ 2 ] 。工作室成立於2020年2月,是由小學學生(創建時)「 果園 」(網名)自發創建的 青少年 編程 項目,是非營利性質的團隊。 果園編程工作室 果園編程工作室的標誌 全稱 果園編程工作室 英文名稱 Orchard Programming Studio / Guoyuancode [ 3 ] 創始人 果園 [ 3 ]

  6. 轻之舟百科 130.wiki › zh-tw › 果园编程工作室
    果園編程工作室 - 轻之舟百科

    轻之舟百科,让知识轻装启航 果園 編程工作室是一家專注於編程技術研發與創意實現的 青少年 編程團隊 [ 1 ] [ 2 ] 。工作室成立於2020年2月,是由小學學生(創建時)「 果園 」(網名)自發創建的 青少年 編程 項目,是非營利性質的團隊。 果園編程工作室 果園編程工作室的標誌 全稱 果園編程工作室 英文名稱 Orchard Programming Studio / Guoyuancode [ 3 ] 創始人 果園 [ 3 ]

  7. 轻之舟百科 130.wiki › zh-hant › 路由协议
    路由協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Routing Protocol 中文名 路由協議 英文名 Routing Protocol 類別 網絡協議 功能 在路由器之間交換路由信息,構建並維護路由表 核心算法分類 距離向量算法 、 鏈路狀態算法 、 路徑向量算法 主要協議 RIP、OSPF、IS-IS、EIGRP、BGP 傳輸層 通常直接封裝於IP(如OSPF、EIGRP)或使用UDP(如RIP)、TCP(如BGP) 路由協議(Routing Pr

  8. 轻之舟百科 130.wiki › zh-hk › 路由协议
    路由協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Routing Protocol 中文名 路由協議 英文名 Routing Protocol 類別 網絡協議 功能 在路由器之間交換路由信息,構建並維護路由表 核心算法分類 距離向量算法 、 鏈路狀態算法 、 路徑向量算法 主要協議 RIP、OSPF、IS-IS、EIGRP、BGP 傳輸層 通常直接封裝於IP(如OSPF、EIGRP)或使用UDP(如RIP)、TCP(如BGP) 路由協議(Routing Pr

  9. 轻之舟百科 130.wiki › zh-mo › 路由协议
    路由協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Routing Protocol 中文名 路由協議 英文名 Routing Protocol 類別 網絡協議 功能 在路由器之間交換路由信息,構建並維護路由表 核心算法分類 距離向量算法 、 鏈路狀態算法 、 路徑向量算法 主要協議 RIP、OSPF、IS-IS、EIGRP、BGP 傳輸層 通常直接封裝於IP(如OSPF、EIGRP)或使用UDP(如RIP)、TCP(如BGP) 路由協議(Routing Pr

  10. 轻之舟百科 130.wiki › zh-tw › 路由协议
    路由協議 - 轻之舟百科

    轻之舟百科,让知识轻装启航 Routing Protocol 中文名 路由協議 英文名 Routing Protocol 類別 網絡協議 功能 在路由器之間交換路由信息,構建並維護路由表 核心算法分類 距離向量算法 、 鏈路狀態算法 、 路徑向量算法 主要協議 RIP、OSPF、IS-IS、EIGRP、BGP 傳輸層 通常直接封裝於IP(如OSPF、EIGRP)或使用UDP(如RIP)、TCP(如BGP) 路由協議(Routing Pr