约 8,265 条结果
-
虛舟 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 虚舟
轻之舟百科,让知识轻装启航 提示 :此條目的主題是虛舟這個詞語,不是 虛舟實驗室 ,其它用法請見 虛舟 (消歧義) 。 是中國古典文學與傳統哲學中較為常用的意象 [ 1 ] [ 2 ] 。 詞語溯源 [ 编辑 | 编辑源代码 ] 莊子的 「虛己游世」 譬喻 [ 编辑 | 编辑源代码 ] 「虛舟」 的概念最早出自《莊子・外篇・山木》,莊子通過一則渡河的小故事闡釋了這一意象的哲學內涵: 方舟而濟於河,有虛船來觸舟,雖有惼心之人不怒。有一人在
-
虛舟 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 虚舟
轻之舟百科,让知识轻装启航 提示 :此條目的主題是虛舟這個詞語,不是 虛舟實驗室 ,其它用法請見 虛舟 (消歧義) 。 是中國古典文學與傳統哲學中較為常用的意象 [ 1 ] [ 2 ] 。 詞語溯源 [ 编辑 | 编辑源代码 ] 莊子的 「虛己游世」 譬喻 [ 编辑 | 编辑源代码 ] 「虛舟」 的概念最早出自《莊子・外篇・山木》,莊子通過一則渡河的小故事闡釋了這一意象的哲學內涵: 方舟而濟於河,有虛船來觸舟,雖有惼心之人不怒。有一人在
-
虛舟 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 虚舟
轻之舟百科,让知识轻装启航 提示 :此條目的主題是虛舟這個詞語,不是 虛舟實驗室 ,其它用法請見 虛舟 (消歧義) 。 是中國古典文學與傳統哲學中較為常用的意象 [ 1 ] [ 2 ] 。 詞語溯源 [ 编辑 | 编辑源代码 ] 莊子的 「虛己游世」 譬喻 [ 编辑 | 编辑源代码 ] 「虛舟」 的概念最早出自《莊子・外篇・山木》,莊子通過一則渡河的小故事闡釋了這一意象的哲學內涵: 方舟而濟於河,有虛船來觸舟,雖有惼心之人不怒。有一人在
-
虛舟 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 虚舟
轻之舟百科,让知识轻装启航 提示 :此條目的主題是虛舟這個詞語,不是 虛舟實驗室 ,其它用法請見 虛舟 (消歧義) 。 是中國古典文學與傳統哲學中較為常用的意象 [ 1 ] [ 2 ] 。 詞語溯源 [ 编辑 | 编辑源代码 ] 莊子的 「虛己游世」 譬喻 [ 编辑 | 编辑源代码 ] 「虛舟」 的概念最早出自《莊子・外篇・山木》,莊子通過一則渡河的小故事闡釋了這一意象的哲學內涵: 方舟而濟於河,有虛船來觸舟,雖有惼心之人不怒。有一人在
-
Scratch-VM - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Scratch-VM
轻之舟百科,让知识轻装启航 Scratch 虛擬機( 英文 :Scratch Virtual Machine,簡稱Scratch VM或scratch-vm)是 Scratch 3.0的核心執行引擎與運行時庫,由 麻省理工學院 媒體實驗室(MIT Media Lab)終身幼兒園組(Lifelong Kindergarten Group)開發,現由Scratch基金會(Scratch Foundation)維護 [ 1 ] 。該庫以 Ja
-
Scratch-VM - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Scratch-VM
轻之舟百科,让知识轻装启航 Scratch 虛擬機( 英文 :Scratch Virtual Machine,簡稱Scratch VM或scratch-vm)是 Scratch 3.0的核心執行引擎與運行時庫,由 麻省理工學院 媒體實驗室(MIT Media Lab)終身幼兒園組(Lifelong Kindergarten Group)開發,現由Scratch基金會(Scratch Foundation)維護 [ 1 ] 。該庫以 Ja
-
Scratch-VM - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Scratch-VM
轻之舟百科,让知识轻装启航 Scratch 虛擬機( 英文 :Scratch Virtual Machine,簡稱Scratch VM或scratch-vm)是 Scratch 3.0的核心執行引擎與運行時庫,由 麻省理工學院 媒體實驗室(MIT Media Lab)終身幼兒園組(Lifelong Kindergarten Group)開發,現由Scratch基金會(Scratch Foundation)維護 [ 1 ] 。該庫以 Ja
-
Scratch-VM - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Scratch-VM
轻之舟百科,让知识轻装启航 Scratch 虛擬機( 英文 :Scratch Virtual Machine,簡稱Scratch VM或scratch-vm)是 Scratch 3.0的核心執行引擎與運行時庫,由 麻省理工學院 媒體實驗室(MIT Media Lab)終身幼兒園組(Lifelong Kindergarten Group)開發,現由Scratch基金會(Scratch Foundation)維護 [ 1 ] 。該庫以 Ja
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP