约 453 条结果
-
伺服器 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 服务器
轻之舟百科,让知识轻装启航 伺服器 ( 英語 : Server )是在網絡環境中提供計算能力並運行 軟件 應用程式的特定IT設備 [ 1 ] ,它在網絡中為其他客戶機(如個人 計算機 、智能手機、ATM機等終端設備)提供計算或者應用服務 [ 2 ] 。從廣義上講,伺服器是指網絡中能對其它機器提供某些服務的計算機系統或軟件包 [ 3 ] ;從狹義上來講,伺服器是專指某些高性能計算機,能夠通過網絡對外提供服務 [ 3 ] 。伺服器承擔着 數
-
伺服器 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 服务器
轻之舟百科,让知识轻装启航 伺服器 ( 英語 : Server )是在網絡環境中提供計算能力並運行 軟體 應用程式的特定IT設備 [ 1 ] ,它在網絡中為其他客戶機(如個人 計算機 、智慧型手機、ATM機等終端設備)提供計算或者應用服務 [ 2 ] 。從廣義上講,伺服器是指網絡中能對其它機器提供某些服務的計算機系統或軟體包 [ 3 ] ;從狹義上來講,伺服器是專指某些高性能計算機,能夠通過網絡對外提供服務 [ 3 ] 。伺服器承擔著
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
HTTP - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › HTTP
轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW服務器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 萬維網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李提出
-
HTTP - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › HTTP
轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW伺服器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 萬維網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李提出
-
HTTP - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › HTTP
轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW伺服器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 萬維網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李提出
-
HTTP - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › HTTP
轻之舟百科,让知识轻装启航 HTTP 中文名 超文本傳輸協議 外文名 HTTP 工作層 應用層 基礎 架構於TCP之上(HTTP/3基於QUIC) 適用瀏覽器 Firefox、Google Chrome等 作用 規定WWW伺服器與瀏覽器之間信息傳遞規範 簡介 [ 编辑 | 编辑源代码 ] 全球資訊網 ( WWW )發源於歐洲日內瓦的歐洲核子研究組織( CERN )。1990年,HTTP成為WWW的支撐協議,當時由其創始人蒂姆·伯納斯‑李