约 453 条结果
-
Autonomous System - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Autonomous_System
轻之舟百科,让知识轻装启航 Autonomous System 中文名 自治系統 英文名 Autonomous System 縮寫 AS 標識符 Autonomous System Number(ASN) 分類 域間路由單元,路徑矢量路由域 關聯協議 Border Gateway Protocol(BGP) 管理機構 IANA(全球)、RIRs(區域) 自治系統(Autonomous System, AS) 是 互聯網 中由一個或多個I
-
Autonomous System - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Autonomous_System
轻之舟百科,让知识轻装启航 Autonomous System 中文名 自治系統 英文名 Autonomous System 縮寫 AS 標識符 Autonomous System Number(ASN) 分類 域間路由單元,路徑矢量路由域 關聯協議 Border Gateway Protocol(BGP) 管理機構 IANA(全球)、RIRs(區域) 自治系統(Autonomous System, AS) 是 互聯網 中由一個或多個I
-
Autonomous System - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Autonomous_System
轻之舟百科,让知识轻装启航 Autonomous System 中文名 自治系統 英文名 Autonomous System 縮寫 AS 標識符 Autonomous System Number(ASN) 分類 域間路由單元,路徑矢量路由域 關聯協議 Border Gateway Protocol(BGP) 管理機構 IANA(全球)、RIRs(區域) 自治系統(Autonomous System, AS) 是 互聯網 中由一個或多個I
-
Autonomous System - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Autonomous_System
轻之舟百科,让知识轻装启航 Autonomous System 中文名 自治系統 英文名 Autonomous System 縮寫 AS 標識符 Autonomous System Number(ASN) 分類 域間路由單元,路徑矢量路由域 關聯協議 Border Gateway Protocol(BGP) 管理機構 IANA(全球)、RIRs(區域) 自治系統(Autonomous System, AS) 是 網際網路 中由一個或多個
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro