约 453 条结果
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
Laravel - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Laravel
轻之舟百科,让知识轻装启航 Laravel 中文名 Laravel 英文名 Laravel 開發者 Taylor Otwell 首次發布 2011年6月 [ 1 ] 當前版本 13.17.0(2026年6月23日) [ 1 ] 編程語言 PHP 類型 Web應用框架 許可協議 MIT許可證 [ 1 ] 網站 laravel.com 源代碼庫 GitHub Laravel 是一個由 Taylor Otwell 所建立、自由開源的 PHP
-
Laravel - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Laravel
轻之舟百科,让知识轻装启航 Laravel 中文名 Laravel 英文名 Laravel 開發者 Taylor Otwell 首次發布 2011年6月 [ 1 ] 當前版本 13.17.0(2026年6月23日) [ 1 ] 編程語言 PHP 類型 Web應用框架 許可協議 MIT許可證 [ 1 ] 網站 laravel.com 原始碼庫 GitHub Laravel 是一個由 Taylor Otwell 所建立、自由開源的 PHP
-
Laravel - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Laravel
轻之舟百科,让知识轻装启航 Laravel 中文名 Laravel 英文名 Laravel 開發者 Taylor Otwell 首次發布 2011年6月 [ 1 ] 當前版本 13.17.0(2026年6月23日) [ 1 ] 編程語言 PHP 類型 Web應用框架 許可協議 MIT許可證 [ 1 ] 網站 laravel.com 原始碼庫 GitHub Laravel 是一個由 Taylor Otwell 所建立、自由開源的 PHP
-
Laravel - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Laravel
轻之舟百科,让知识轻装启航 Laravel 中文名 Laravel 英文名 Laravel 開發者 Taylor Otwell 首次發布 2011年6月 [ 1 ] 當前版本 13.17.0(2026年6月23日) [ 1 ] 程式語言 PHP 類型 Web應用框架 許可協議 MIT許可證 [ 1 ] 網站 laravel.com 原始碼庫 GitHub Laravel 是一個由 Taylor Otwell 所建立、自由開源的 PHP
-
虛舟 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 虚舟
轻之舟百科,让知识轻装启航 提示 :此條目的主題是虛舟這個詞語,不是 虛舟實驗室 ,其它用法請見 虛舟 (消歧義) 。 是中國古典文學與傳統哲學中較為常用的意象 [ 1 ] [ 2 ] 。 詞語溯源 [ 编辑 | 编辑源代码 ] 莊子的 「虛己游世」 譬喻 [ 编辑 | 编辑源代码 ] 「虛舟」 的概念最早出自《莊子・外篇・山木》,莊子通過一則渡河的小故事闡釋了這一意象的哲學內涵: 方舟而濟於河,有虛船來觸舟,雖有惼心之人不怒。有一人在
-
虛舟 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 虚舟
轻之舟百科,让知识轻装启航 提示 :此條目的主題是虛舟這個詞語,不是 虛舟實驗室 ,其它用法請見 虛舟 (消歧義) 。 是中國古典文學與傳統哲學中較為常用的意象 [ 1 ] [ 2 ] 。 詞語溯源 [ 编辑 | 编辑源代码 ] 莊子的 「虛己游世」 譬喻 [ 编辑 | 编辑源代码 ] 「虛舟」 的概念最早出自《莊子・外篇・山木》,莊子通過一則渡河的小故事闡釋了這一意象的哲學內涵: 方舟而濟於河,有虛船來觸舟,雖有惼心之人不怒。有一人在
-
虛舟 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 虚舟
轻之舟百科,让知识轻装启航 提示 :此條目的主題是虛舟這個詞語,不是 虛舟實驗室 ,其它用法請見 虛舟 (消歧義) 。 是中國古典文學與傳統哲學中較為常用的意象 [ 1 ] [ 2 ] 。 詞語溯源 [ 编辑 | 编辑源代码 ] 莊子的 「虛己游世」 譬喻 [ 编辑 | 编辑源代码 ] 「虛舟」 的概念最早出自《莊子・外篇・山木》,莊子通過一則渡河的小故事闡釋了這一意象的哲學內涵: 方舟而濟於河,有虛船來觸舟,雖有惼心之人不怒。有一人在