约 453 条结果
-
RAM - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › RAM
轻之舟百科,让知识轻装启航 隨機存取 存儲 器 ( 英語 :Random Access Memory,縮寫:RAM),又稱 主存 ,是 計算機 中與中央處理器( CPU )直接交換 數據 的內部存儲器 [ 1 ] 。RAM 的主要特性是「隨機存取」,即讀寫數據所需時間與物理位置無關;同時具備 易失性 (Volatility),即斷電後所存數據立即丟失 [ 2 ] 。RAM 作為 作業系統 、應用程式及當前處理數據的臨時存儲介質,是計算機
-
Nginx - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Nginx
轻之舟百科,让知识轻装启航 Nginx 中文名 Nginx 英文名 Nginx 其他名稱 engine x 開發者 Igor Sysoev [ 1 ] , F5, Inc. [ 2 ] 首次發布 2004年10月4日 [ 3 ] 編程語言 C [ 1 ] 操作系統 跨平台 [ 1 ] 類型 Web服務器、反向代理、負載均衡器 許可證 BSD類許可證 [ 3 ] 網站 nginx.org Nginx (讀作「engine x」)是一款高性
-
Nginx - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Nginx
轻之舟百科,让知识轻装启航 Nginx 中文名 Nginx 英文名 Nginx 其他名稱 engine x 開發者 Igor Sysoev [ 1 ] , F5, Inc. [ 2 ] 首次發布 2004年10月4日 [ 3 ] 編程語言 C [ 1 ] 作業系統 跨平台 [ 1 ] 類型 Web伺服器、反向代理、負載均衡器 許可證 BSD類許可證 [ 3 ] 網站 nginx.org Nginx (讀作「engine x」)是一款高性
-
Nginx - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Nginx
轻之舟百科,让知识轻装启航 Nginx 中文名 Nginx 英文名 Nginx 其他名稱 engine x 開發者 Igor Sysoev [ 1 ] , F5, Inc. [ 2 ] 首次發布 2004年10月4日 [ 3 ] 編程語言 C [ 1 ] 作業系統 跨平台 [ 1 ] 類型 Web伺服器、反向代理、負載均衡器 許可證 BSD類許可證 [ 3 ] 網站 nginx.org Nginx (讀作「engine x」)是一款高性
-
Nginx - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Nginx
轻之舟百科,让知识轻装启航 Nginx 中文名 Nginx 英文名 Nginx 其他名稱 engine x 開發者 Igor Sysoev [ 1 ] , F5, Inc. [ 2 ] 首次發布 2004年10月4日 [ 3 ] 程式語言 C [ 1 ] 作業系統 跨平台 [ 1 ] 類型 Web伺服器、反向代理、負載均衡器 許可證 BSD類許可證 [ 3 ] 網站 nginx.org Nginx (讀作「engine x」)是一款高性
-
搜索引擎 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 搜索引擎
轻之舟百科,让知识轻装启航 搜索引擎 搜索引擎 中文名 搜索引擎 英文 名 search engine 類 別 信息檢索系統 / 計算機 軟件 主要功能 信息搜索、內容索引、結果排序 核心技術 網絡 爬蟲 、索引、排序算法 代表產品 Go ogle Search、 Microsoft Bing、Yandex 始祖 Archie (1990) 搜索引擎(英文:search engine)是一種幫助 用戶 在 互聯網 或其他信息集合中檢索信
-
搜尋引擎 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 搜索引擎
轻之舟百科,让知识轻装启航 搜尋引擎 搜尋引擎 中文名 搜尋引擎 英文 名 search engine 類 別 信息檢索系統 / 計算機 軟件 主要功能 信息搜索、內容索引、結果排序 核心技術 網絡 爬蟲 、索引、排序算法 代表產品 Go ogle Search、 Microsoft Bing、Yandex 始祖 Archie (1990) 搜尋引擎(英文:search engine)是一種幫助 用戶 在 互聯網 或其他信息集合中檢索信
-
搜尋引擎 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 搜索引擎
轻之舟百科,让知识轻装启航 搜尋引擎 搜尋引擎 中文名 搜尋引擎 英文 名 search engine 類 別 信息檢索系統 / 計算機 軟件 主要功能 信息搜索、內容索引、結果排序 核心技術 網絡 爬蟲 、索引、排序算法 代表產品 Go ogle Search、 Microsoft Bing、Yandex 始祖 Archie (1990) 搜尋引擎(英文:search engine)是一種幫助 用戶 在 互聯網 或其他信息集合中檢索信
-
搜尋引擎 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 搜索引擎
轻之舟百科,让知识轻装启航 搜尋引擎 搜尋引擎 中文名 搜尋引擎 英文 名 search engine 類 別 信息檢索系統 / 計算機 軟體 主要功能 信息搜索、內容索引、結果排序 核心技術 網絡 爬蟲 、索引、排序算法 代表產品 Go ogle Search、 Microsoft Bing、Yandex 始祖 Archie (1990) 搜尋引擎(英文:search engine)是一種幫助 用戶 在 網際網路 或其他信息集合中檢索
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,