约 453 条结果
-
自由軟件基金會 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 自由软件基金会
轻之舟百科,让知识轻装启航 自由 軟件 基金會 (縮寫: FSF )是一個致力於推廣 自由軟件 、促進 計算機 用戶 自由的美國民間非營利性組織。它於1985年10月由 理查德·斯托曼 (Richard Stallman)建立,其主要工作是執行 GNU計劃 ,開發自由軟件,並完善自由軟件理念。 [ 1 ] [ 2 ] 基金會的使命是在 全球 範圍內促進計算機用戶的自由,捍衛所有軟件用戶的權利。 [ 3 ] 自由軟件基金會 中文名 自由軟
-
自由軟件基金會 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 自由软件基金会
轻之舟百科,让知识轻装启航 自由 軟件 基金會 (縮寫: FSF )是一個致力於推廣 自由軟件 、促進 計算機 用戶 自由的美國民間非營利性組織。它於1985年10月由 理查德·斯托曼 (Richard Stallman)建立,其主要工作是執行 GNU計劃 ,開發自由軟件,並完善自由軟件理念。 [ 1 ] [ 2 ] 基金會的使命是在 全球 範圍內促進計算機用戶的自由,捍衛所有軟件用戶的權利。 [ 3 ] 自由軟件基金會 中文名 自由軟
-
DDos - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › DDos
轻之舟百科,让知识轻装启航 分布式拒絕服務攻擊 中文名 分布式拒絕服務攻擊 外文名 Distributed Denial of Service(DDoS) 別名 分散式阻斷服務攻擊、洪水攻擊 類型 網絡攻擊 攻擊目標 服務器、網絡服務、網站等 主要手段 流量洪水、資源耗盡、協議攻擊 分布式拒絕服務攻擊 ( 英文 :Distributed Denial of Service,簡稱DDoS),又稱 分散式阻斷服務攻擊 ,是一種通過控制分布在
-
DDos - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › DDos
轻之舟百科,让知识轻装启航 分布式拒絕服務攻擊 中文名 分布式拒絕服務攻擊 外文名 Distributed Denial of Service(DDoS) 別名 分散式阻斷服務攻擊、洪水攻擊 類型 網絡攻擊 攻擊目標 伺服器、網絡服務、網站等 主要手段 流量洪水、資源耗盡、協議攻擊 分布式拒絕服務攻擊 ( 英文 :Distributed Denial of Service,簡稱DDoS),又稱 分散式阻斷服務攻擊 ,是一種通過控制分布在
-
DDos - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › DDos
轻之舟百科,让知识轻装启航 分布式拒絕服務攻擊 中文名 分布式拒絕服務攻擊 外文名 Distributed Denial of Service(DDoS) 別名 分散式阻斷服務攻擊、洪水攻擊 類型 網絡攻擊 攻擊目標 伺服器、網絡服務、網站等 主要手段 流量洪水、資源耗盡、協議攻擊 分布式拒絕服務攻擊 ( 英文 :Distributed Denial of Service,簡稱DDoS),又稱 分散式阻斷服務攻擊 ,是一種通過控制分布在
-
DDos - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › DDos
轻之舟百科,让知识轻装启航 分布式拒絕服務攻擊 中文名 分布式拒絕服務攻擊 外文名 Distributed Denial of Service(DDoS) 別名 分散式阻斷服務攻擊、洪水攻擊 類型 網絡攻擊 攻擊目標 伺服器、網絡服務、網站等 主要手段 流量洪水、資源耗盡、協議攻擊 分布式拒絕服務攻擊 ( 英文 :Distributed Denial of Service,簡稱DDoS),又稱 分散式阻斷服務攻擊 ,是一種通過控制分布在
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC