约 453 条结果
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
二層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 二层VPN
轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N
-
二層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 二层VPN
轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N
-
二層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 二层VPN
轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N
-
二層VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 二层VPN
轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N
-
Unix - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Unix
轻之舟百科,让知识轻装启航 UNIX (常寫作 Unix )是一類通用的分時、多 用戶 、多任務 操作系統 及其技術體系,其核心特徵在於通過統一的文件、進程和 文本 流接口組織系統資源,強調「小工具組合」與模塊化設計。Unix 最初由美國 AT&T 貝爾實驗室的肯·湯普森(Ken Thompson)、丹尼斯·里奇(Dennis Ritchie)等研究人員於 1969 年前後開發,其設計思想深刻影響了後續幾乎所有現代操作系統。&l…
-
Unix - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Unix
轻之舟百科,让知识轻装启航 UNIX (常寫作 Unix )是一類通用的分時、多 用戶 、多任務 作業系統 及其技術體系,其核心特徵在於通過統一的文件、進程和 文本 流接口組織系統資源,強調「小工具組合」與模塊化設計。Unix 最初由美國 AT&T 貝爾實驗室的肯·湯普森(Ken Thompson)、丹尼斯·里奇(Dennis Ritchie)等研究人員於 1969 年前後開發,其設計思想深刻影響了後續幾乎所有現代作業系統。&l…
-
Unix - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Unix
轻之舟百科,让知识轻装启航 UNIX (常寫作 Unix )是一類通用的分時、多 用戶 、多任務 作業系統 及其技術體系,其核心特徵在於通過統一的文件、進程和 文本 流接口組織系統資源,強調「小工具組合」與模塊化設計。Unix 最初由美國 AT&T 貝爾實驗室的肯·湯普森(Ken Thompson)、丹尼斯·里奇(Dennis Ritchie)等研究人員於 1969 年前後開發,其設計思想深刻影響了後續幾乎所有現代作業系統。&l…