CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 453 条结果

  1. 轻之舟百科 130.wiki › zh-hant › Exterior_Gateway_Protocol
    Exterior Gateway Protocol - 轻之舟百科

    轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro

  2. 轻之舟百科 130.wiki › zh-hk › Exterior_Gateway_Protocol
    Exterior Gateway Protocol - 轻之舟百科

    轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro

  3. 轻之舟百科 130.wiki › zh-mo › Exterior_Gateway_Protocol
    Exterior Gateway Protocol - 轻之舟百科

    轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro

  4. 轻之舟百科 130.wiki › zh-tw › Exterior_Gateway_Protocol
    Exterior Gateway Protocol - 轻之舟百科

    轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro

  5. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  6. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  7. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  8. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  9. 轻之舟百科 130.wiki › zh-hant › Backrooms:孤立效应
    Backrooms:孤立效應 - 轻之舟百科

    轻之舟百科,让知识轻装启航 孤立效應(Isolation Effect) ,亦稱 完全孤立效應 (Total Isolation Effect),是Backrooms中一種特殊的空間/心理異常現象。該效應導致受影響的流浪者在特定層級內無法感知或接觸到其他人類,同時可能引發認知污染、幻覺以及空間定向能力的嚴重退化。 孤立效應最著名的表現層級為 Level 0 ,但據 M.E.G. 報告,該效應以更弱或變異的形式存在於其他多個層級中。 描述

  10. 轻之舟百科 130.wiki › zh-hk › Backrooms:孤立效应
    Backrooms:孤立效應 - 轻之舟百科

    轻之舟百科,让知识轻装启航 孤立效應(Isolation Effect) ,亦稱 完全孤立效應 (Total Isolation Effect),是Backrooms中一種特殊的空間/心理異常現象。該效應導致受影響的流浪者在特定層級內無法感知或接觸到其他人類,同時可能引發認知污染、幻覺以及空間定向能力的嚴重退化。 孤立效應最著名的表現層級為 Level 0 ,但據 M.E.G. 報告,該效應以更弱或變異的形式存在於其他多個層級中。 描述