CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 453 条结果

  1. 轻之舟百科 130.wiki › zh-tw › Redis
    Redis - 轻之舟百科

    轻之舟百科,让知识轻装启航 Redis 中文名 遠程字典服務 英文名 Remote Dictionary Server 簡稱 Redis 開發語言 ANSI C 開發者 Salvatore Sanfilippo(antirez) 首次發布 2009年 許可證 Redis Source Available License 或 伺服器端公眾授權條款雙重授權 官方網站 redis.io 最新版本 8.10.1 (2026年8月18日) Red

  2. 轻之舟百科 130.wiki › zh-tw › 服务器
    伺服器 - 轻之舟百科

    轻之舟百科,让知识轻装启航 伺服器 ( 英語 : Server )是在網絡環境中提供計算能力並運行 軟體 應用程式的特定IT設備 [ 1 ] ,它在網絡中為其他客戶機(如個人 計算機 、智慧型手機、ATM機等終端設備)提供計算或者應用服務 [ 2 ] 。從廣義上講,伺服器是指網絡中能對其它機器提供某些服務的計算機系統或軟體包 [ 3 ] ;從狹義上來講,伺服器是專指某些高性能計算機,能夠通過網絡對外提供服務 [ 3 ] 。伺服器承擔著

  3. 轻之舟百科 130.wiki › zh-hant › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  4. 轻之舟百科 130.wiki › zh-hk › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  5. 轻之舟百科 130.wiki › zh-mo › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  6. 轻之舟百科 130.wiki › zh-tw › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  7. 轻之舟百科 130.wiki › zh-hant › CERN
    CERN - 轻之舟百科

    轻之舟百科,让知识轻装启航 歐洲核子研究組織 ( 英語 : European Organization for Nuclear Research ,簡稱 CERN )是一個政府間國際組織,其宗旨是為歐洲國家提供核與粒子物理領域的純科學和基礎研究合作。CERN成立於1954年,總部位於瑞士日內瓦,其設施橫跨瑞士與法國邊境 [ 1 ] 。該組織運營着包括大型強子對撞機(LHC)在內的世界最大、最複雜的粒子加速器設施,致力於探索宇宙的基本構成

  8. 轻之舟百科 130.wiki › zh-hk › CERN
    CERN - 轻之舟百科

    轻之舟百科,让知识轻装启航 歐洲核子研究組織 ( 英語 : European Organization for Nuclear Research ,簡稱 CERN )是一個政府間國際組織,其宗旨是為歐洲國家提供核與粒子物理領域的純科學和基礎研究合作。CERN成立於1954年,總部位於瑞士日內瓦,其設施橫跨瑞士與法國邊境 [ 1 ] 。該組織運營着包括大型強子對撞機(LHC)在內的世界最大、最複雜的粒子加速器設施,致力於探索宇宙的基本構成

  9. 轻之舟百科 130.wiki › zh-mo › CERN
    CERN - 轻之舟百科

    轻之舟百科,让知识轻装启航 歐洲核子研究組織 ( 英語 : European Organization for Nuclear Research ,簡稱 CERN )是一個政府間國際組織,其宗旨是為歐洲國家提供核與粒子物理領域的純科學和基礎研究合作。CERN成立於1954年,總部位於瑞士日內瓦,其設施橫跨瑞士與法國邊境 [ 1 ] 。該組織運營着包括大型強子對撞機(LHC)在內的世界最大、最複雜的粒子加速器設施,致力於探索宇宙的基本構成

  10. 轻之舟百科 130.wiki › zh-tw › CERN
    CERN - 轻之舟百科

    轻之舟百科,让知识轻装启航 歐洲核子研究組織 ( 英語 : European Organization for Nuclear Research ,簡稱 CERN )是一個政府間國際組織,其宗旨是為歐洲國家提供核與粒子物理領域的純科學和基礎研究合作。CERN成立於1954年,總部位於瑞士日內瓦,其設施橫跨瑞士與法國邊境 [ 1 ] 。該組織運營著包括大型強子對撞機(LHC)在內的世界最大、最複雜的粒子加速器設施,致力於探索宇宙的基本構成