约 628 条结果
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URL - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › URL
轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
URI - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › URI
轻之舟百科,让知识轻装启航 統一資源標識符 中文名 統一資源標識符 英文名 Uniform Resource Identifier 縮寫 URI 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次定義 1994年(RFC 1630) [ 1 ] 最新標準 RFC 3986(2005年,STD 66) [ 2 ] 子類型 URL 、 URN 統一資源標識符 ( 英語 : Uniform Resource Identifier
-
W3C - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › W3C
轻之舟百科,让知识轻装启航 萬維網聯盟 ( 英語 : World W ide Web Consortium ,簡稱 W3C )是一個國際性的公益 非營利組織 ,由會員組織、全職員工與社會公眾共同協作,為 萬維網 制定開放的技術標準 [ 1 ] 。該聯盟由萬維網發明者 蒂姆·伯納斯-李 ( Tim Berners-Lee )於1994年10月發起創立,旨在通過制定統一的技術協議與指南,確保萬維網的長期健康發展與互操作性 [ 2 ] [ 3
-
W3C - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › W3C
轻之舟百科,让知识轻装启航 萬維網聯盟 ( 英語 : World W ide Web Consortium ,簡稱 W3C )是一個國際性的公益 非營利組織 ,由會員組織、全職員工與社會公眾共同協作,為 萬維網 制定開放的技術標準 [ 1 ] 。該聯盟由萬維網發明者 蒂姆·伯納斯-李 ( Tim Berners-Lee )於1994年10月發起創立,旨在通過制定統一的技術協議與指南,確保萬維網的長期健康發展與互操作性 [ 2 ] [ 3
-
W3C - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › W3C
轻之舟百科,让知识轻装启航 萬維網聯盟 ( 英語 : World W ide Web Consortium ,簡稱 W3C )是一個國際性的公益 非營利組織 ,由會員組織、全職員工與社會公眾共同協作,為 萬維網 制定開放的技術標準 [ 1 ] 。該聯盟由萬維網發明者 蒂姆·伯納斯-李 ( Tim Berners-Lee )於1994年10月發起創立,旨在通過制定統一的技術協議與指南,確保萬維網的長期健康發展與互操作性 [ 2 ] [ 3
-
W3C - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › W3C
轻之舟百科,让知识轻装启航 全球資訊網聯盟 ( 英語 : World W ide Web Consortium ,簡稱 W3C )是一個國際性的公益 非營利組織 ,由會員組織、全職員工與社會公眾共同協作,為 全球資訊網 制定開放的技術標準 [ 1 ] 。該聯盟由全球資訊網發明者 蒂姆·伯納斯-李 ( Tim Berners-Lee )於1994年10月發起創立,旨在通過制定統一的技術協議與指南,確保全球資訊網的長期健康發展與互操作性 [