CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 628 条结果

  1. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  2. 轻之舟百科 130.wiki › zh-tw › Apple_Inc.
    Apple Inc. - 轻之舟百科

    Apple Inc. (簡稱 Apple ,中文譯名 蘋果公司 , NASDAQ :AAPL)是美國的一家跨國 科技公司 ,總部位於 加利福尼亞州 庫比蒂諾 。公司由 史蒂夫·賈伯斯 、 斯蒂夫·沃茲尼亞克 和 羅納德·韋恩 於1976年4月1日創立,最初名為Apple Computer Company,2007年1月9日更名為 Apple Inc . 。Apple設計、製造和銷售 智慧型手機 、 個人電腦 、 平板電腦 、 可穿戴設備

  3. Quickpedia wiki (zh) zh-quickpedia.130.wiki › wiki › 六甲區
    六甲区 - Quickpedia wiki

    来自Quickpedia wiki 六甲区 是位于 台湾 台南市 的行政区,面积67.5平方公里,人口大约有2.2万人左右。 历史 [ 编辑 | 编辑源代码 ] 六甲区在 清朝 属于 诸罗县 管辖, 1900年11月 改属于 盐水港厅 管理, 1908年 改属于 台南厅 , 1920年 10月1日 改设为 六甲庄 , 1945年 台湾光复 后改称为六甲区至今。 历任区长列表 [ 编辑 | 编辑源代码 ] 参考资料 [ 编辑 | 编辑源代

  4. 轻之舟百科 130.wiki › zh-hant › Scratch社区
    Scratch社區 - 轻之舟百科

    轻之舟百科,让知识轻装启航 在世界各地,有許多的 Scratch 編程與交流社區。 Scratch官網和官方社區是 scratch.mit.edu 。 Scratch非官方社區是由第三方組織或個人搭建的 編程 交流平台,旨在為Scratcher提供本土化或為其獨有的sc編輯器能有創作分享空間。此類社區通常具備項目發布、社交互動及學習資源功能,但獨立於MIT官方平台運營。在中國,此類社區的興起與官網被牆及教育科技商業需要密切相關。 這些國

  5. 轻之舟百科 130.wiki › zh-hk › Scratch社区
    Scratch社區 - 轻之舟百科

    轻之舟百科,让知识轻装启航 在世界各地,有許多的 Scratch 編程與交流社區。 Scratch官網和官方社區是 scratch.mit.edu 。 Scratch非官方社區是由第三方組織或個人搭建的 編程 交流平台,旨在為Scratcher提供本土化或為其獨有的sc編輯器能有創作分享空間。此類社區通常具備項目發布、社交互動及學習資源功能,但獨立於MIT官方平台運營。在中國,此類社區的興起與官網被牆及教育科技商業需要密切相關。 這些國

  6. 轻之舟百科 130.wiki › zh-mo › Scratch社区
    Scratch社區 - 轻之舟百科

    轻之舟百科,让知识轻装启航 在世界各地,有許多的 Scratch 編程與交流社區。 Scratch官網和官方社區是 scratch.mit.edu 。 Scratch非官方社區是由第三方組織或個人搭建的 編程 交流平台,旨在為Scratcher提供本土化或為其獨有的sc編輯器能有創作分享空間。此類社區通常具備項目發布、社交互動及學習資源功能,但獨立於MIT官方平台運營。在中國,此類社區的興起與官網被牆及教育科技商業需要密切相關。 這些國

  7. 轻之舟百科 130.wiki › zh-tw › Scratch社区
    Scratch社區 - 轻之舟百科

    轻之舟百科,让知识轻装启航 在世界各地,有許多的 Scratch 編程與交流社區。 Scratch官網和官方社區是 scratch.mit.edu 。 Scratch非官方社區是由第三方組織或個人搭建的 編程 交流平台,旨在為Scratcher提供本土化或為其獨有的sc編輯器能有創作分享空間。此類社區通常具備項目發布、社交互動及學習資源功能,但獨立於MIT官方平台運營。在中國,此類社區的興起與官網被牆及教育科技商業需要密切相關。 這些國

  8. 轻之舟百科 130.wiki › zh-hant › 小码王编程社区
    小碼王編程社區 - 轻之舟百科

    轻之舟百科,让知识轻装启航 小碼王 編程 社區 ( 英文 名:XiaoMaWang Prog ram ming Community),亦稱「小碼王社區」,是杭州小碼教育科技有限公司旗下專為 青少年 打造的編程創作與學習互動平台 [ 1 ] ,同時也 Scratch社區 。該社區伴隨「小碼王」品牌於2016年成立之初上線 [ 2 ] ,旨在為學習編程的孩子們提供一個集創作、交流、分享於一體的開放式線上空間 [ 2 ] [ 3 ] 。社區支

  9. 轻之舟百科 130.wiki › zh-hk › 小码王编程社区
    小碼王編程社區 - 轻之舟百科

    轻之舟百科,让知识轻装启航 小碼王 編程 社區 ( 英文 名:XiaoMaWang Prog ram ming Community),亦稱「小碼王社區」,是杭州小碼教育科技有限公司旗下專為 青少年 打造的編程創作與學習互動平台 [ 1 ] ,同時也 Scratch社區 。該社區伴隨「小碼王」品牌於2016年成立之初上線 [ 2 ] ,旨在為學習編程的孩子們提供一個集創作、交流、分享於一體的開放式線上空間 [ 2 ] [ 3 ] 。社區支

  10. 轻之舟百科 130.wiki › zh-mo › 小码王编程社区
    小碼王編程社區 - 轻之舟百科

    轻之舟百科,让知识轻装启航 小碼王 編程 社區 ( 英文 名:XiaoMaWang Prog ram ming Community),亦稱「小碼王社區」,是杭州小碼教育科技有限公司旗下專為 青少年 打造的編程創作與學習互動平台 [ 1 ] ,同時也 Scratch社區 。該社區伴隨「小碼王」品牌於2016年成立之初上線 [ 2 ] ,旨在為學習編程的孩子們提供一個集創作、交流、分享於一體的開放式線上空間 [ 2 ] [ 3 ] 。社區支