约 628 条结果
-
署名權 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 署名權
署名權( 英文 :Right of Attribution;法文:droit à la paternité),又稱歸屬權、作者身份權,係著作權法上著作人身權(moral rights / droits moraux)之核心權能,指作者享有表明其創作者身份、並在作品原件或複製件上決定是否署名及如何署名之權利 。此權利獨立於著作財產權而存在,縱使作者已將全部經濟權利轉讓,仍不影響其享有署名權 。國際上,署名權之保護以《保護文學和藝術作品伯爾
-
Apple Inc. - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Apple_Inc.
Apple Inc. (簡稱 Apple ,中文譯名 蘋果公司 , NASDAQ :AAPL)是美國的一家跨國 科技公司 ,總部位於 加利福尼亞州 庫比蒂諾 。公司由 史蒂夫·喬布斯 、 斯蒂夫·沃茲尼亞克 和 羅納德·韋恩 於1976年4月1日創立,最初名為Apple Computer Company,2007年1月9日更名為 Apple Inc . 。Apple設計、製造和銷售 智能手機 、 個人電腦 、 平板電腦 、 可穿戴設備
-
Apple Inc. - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Apple_Inc.
Apple Inc. (簡稱 Apple ,中文譯名 蘋果公司 , NASDAQ :AAPL)是美國的一家跨國 科技公司 ,總部位於 加利福尼亞州 庫比蒂諾 。公司由 史蒂夫·喬布斯 、 斯蒂夫·沃茲尼亞克 和 羅納德·韋恩 於1976年4月1日創立,最初名為Apple Computer Company,2007年1月9日更名為 Apple Inc . 。Apple設計、製造和銷售 智能手機 、 個人電腦 、 平板電腦 、 可穿戴設備
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles