约 735 条结果
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 埠類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bob
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro
-
Exterior Gateway Protocol - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Exterior_Gateway_Protocol
轻之舟百科,让知识轻装启航 Exterior Gateway Protocol Exterior Gateway Protocol 中文名 外部網關協議 英文名 Exterior Gateway Protocol 縮寫 EGP 提出時間 1982年 正式規範 RFC 904(1984年4月) 開發者 Bolt, Beranek and Newman(BBN) 主要作者 David L. Mills(RFC 904),Eric C. Ro
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳