约 735 条结果
-
百度百科 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 百度百科
轻之舟百科,让知识轻装启航 百度百科 中文名 百度百科 英文名 Baidu Baike 類型 網絡百科全書 上線時間 2006年4月20日(測試版) 2008年4月21日(正式版) [ 1 ] 運營方 百度公司 使命 讓人類平等地認知世界 [ 1 ] 詞條總量 超3000萬個(截至2026年1月) [ 1 ] 編輯用戶 超803萬人(截至2026年1月) [ 1 ] 百度百科(英文名:Baidu Baike)是百度公司推出的一部內容開放
-
百度百科 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 百度百科
轻之舟百科,让知识轻装启航 百度百科 中文名 百度百科 英文名 Baidu Baike 類型 網絡百科全書 上線時間 2006年4月20日(測試版) 2008年4月21日(正式版) [ 1 ] 運營方 百度公司 使命 讓人類平等地認知世界 [ 1 ] 詞條總量 超3000萬個(截至2026年1月) [ 1 ] 編輯用戶 超803萬人(截至2026年1月) [ 1 ] 百度百科(英文名:Baidu Baike)是百度公司推出的一部內容開放
-
百度百科 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 百度百科
轻之舟百科,让知识轻装启航 百度百科 中文名 百度百科 英文名 Baidu Baike 類型 網絡百科全書 上線時間 2006年4月20日(測試版) 2008年4月21日(正式版) [ 1 ] 運營方 百度公司 使命 讓人類平等地認知世界 [ 1 ] 詞條總量 超3000萬個(截至2026年1月) [ 1 ] 編輯用戶 超803萬人(截至2026年1月) [ 1 ] 百度百科(英文名:Baidu Baike)是百度公司推出的一部內容開放
-
百度百科 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 百度百科
轻之舟百科,让知识轻装启航 百度百科 中文名 百度百科 英文名 Baidu Baike 類型 網絡百科全書 上線時間 2006年4月20日(測試版) 2008年4月21日(正式版) [ 1 ] 運營方 百度公司 使命 讓人類平等地認知世界 [ 1 ] 詞條總量 超3000萬個(截至2026年1月) [ 1 ] 編輯用戶 超803萬人(截至2026年1月) [ 1 ] 百度百科(英文名:Baidu Baike)是百度公司推出的一部內容開放
-
邊界網關協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 边界网关协议
轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 端口 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性
-
邊界網關協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 边界网关协议
轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 端口 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性
-
邊界網關協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 边界网关协议
轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 端口 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性
-
邊界網關協議 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 边界网关协议
轻之舟百科,让知识轻装启航 Border Gateway Protocol 中文名 邊界網關協議 英文名 Border Gateway Protocol 縮寫 BGP 當前版本 BGP-4(RFC 4271,2006年) 埠 / 傳輸協議 TCP 179 路由類型 外部網關協議(Exterior Gateway Protocol),路徑矢量協議(Path-vector protocol) 主要功能 在自治系統(AS)之間交換網絡可達性信
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo
-
TCP - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › TCP
轻之舟百科,让知识轻装启航 傳輸控制協議 傳輸控制協議 中文名 傳輸控制協議 英文名 Transmission Control Protocol 縮寫 TCP 標準編號 STD 7(RFC 9293) 首次發布 RFC 793(1981年9月) 當前版本 RFC 9293(2022年8月) 端口類型 傳輸層協議,協議號6 主要功能 面向連接的可靠字節流傳輸 關鍵機制 序列號、確認應答、滑動窗口、擁塞控制 設計者 Vint Cerf、Bo