CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-mo › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  2. 轻之舟百科 130.wiki › zh-tw › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  3. 轻之舟百科 130.wiki › zh-hant › COCREA
    COCREA - 轻之舟百科

    COCREA(通稱 Cocrea or 國際服共創)是一款基於 瀏覽器 的社交遊戲創作與分享平台,由 Gandi IDE 提供底層技術支持。 用戶 可通過其內置的圖形化 編程 工具創建、發布並分享基於 Scratch 的遊戲與互動故事,同時支持實時多人協作開發。 平台採用去中心化自治組織(DAO) 架構 進行社區治理,並探索通過區塊鏈技術為創作者提供作品確權與收益變現途徑。 COCREA 誕生於對 Scratch 生態的擴展需求。其底層

  4. 轻之舟百科 130.wiki › zh-hk › COCREA
    COCREA - 轻之舟百科

    COCREA(通稱 Cocrea or 國際服共創)是一款基於 瀏覽器 的社交遊戲創作與分享平台,由 Gandi IDE 提供底層技術支持。 用戶 可通過其內置的圖形化 編程 工具創建、發布並分享基於 Scratch 的遊戲與互動故事,同時支持實時多人協作開發。 平台採用去中心化自治組織(DAO) 架構 進行社區治理,並探索通過區塊鏈技術為創作者提供作品確權與收益變現途徑。 COCREA 誕生於對 Scratch 生態的擴展需求。其底層

  5. 轻之舟百科 130.wiki › zh-mo › COCREA
    COCREA - 轻之舟百科

    COCREA(通稱 Cocrea or 國際服共創)是一款基於 瀏覽器 的社交遊戲創作與分享平台,由 Gandi IDE 提供底層技術支持。 用戶 可通過其內置的圖形化 編程 工具創建、發布並分享基於 Scratch 的遊戲與互動故事,同時支持實時多人協作開發。 平台採用去中心化自治組織(DAO) 架構 進行社區治理,並探索通過區塊鏈技術為創作者提供作品確權與收益變現途徑。 COCREA 誕生於對 Scratch 生態的擴展需求。其底層

  6. 轻之舟百科 130.wiki › zh-hant › Template:Fix › doc
    模板:Fix/doc - 轻之舟百科

    大多數的內聯提示性模板都使用幾乎相同的格式。這個模板用於提供一個單一標準化而又能根據不同的模板適應不同文字、鏈接和分類的格式。 用這種方法創建的內聯模板只需要填充上述參數,這樣一來無論是格式,功能還是語法都能夠達到高度統一。

  7. 轻之舟百科 130.wiki › zh-hk › Template:Fix › doc
    模板:Fix/doc - 轻之舟百科

    大多數的內聯提示性模板都使用幾乎相同的格式。這個模板用於提供一個單一標準化而又能根據不同的模板適應不同文字、連結和分類的格式。 用這種方法創建的內聯模板只需要填充上述參數,這樣一來無論是格式,功能還是語法都能夠達到高度統一。

  8. 轻之舟百科 130.wiki › zh-mo › Template:Fix › doc
    模板:Fix/doc - 轻之舟百科

    大多數的內聯提示性模板都使用幾乎相同的格式。這個模板用於提供一個單一標準化而又能根據不同的模板適應不同文字、連結和分類的格式。 用這種方法創建的內聯模板只需要填充上述參數,這樣一來無論是格式,功能還是語法都能夠達到高度統一。

  9. 轻之舟百科 130.wiki › zh-tw › Template:Fix › doc
    模板:Fix/doc - 轻之舟百科

    大多數的內聯提示性模板都使用幾乎相同的格式。這個模板用於提供一個單一標準化而又能根據不同的模板適應不同文字、連結和分類的格式。 用這種方法創建的內聯模板只需要填充上述參數,這樣一來無論是格式,功能還是語法都能夠達到高度統一。

  10. 轻之舟百科 130.wiki › zh-tw › COCREA
    COCREA - 轻之舟百科

    COCREA(通稱 Cocrea or 國際服共創)是一款基於 瀏覽器 的社交遊戲創作與分享平台,由 Gandi IDE 提供底層技術支持。 用戶 可通過其內置的圖形化 編程 工具創建、發布並分享基於 Scratch 的遊戲與互動故事,同時支持實時多人協作開發。 平台採用去中心化自治組織(DAO) 架構 進行社區治理,並探索通過區塊鏈技術為創作者提供作品確權與收益變現途徑。 COCREA 誕生於對 Scratch 生態的擴展需求。其底層