CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-hant › MediaWiki
    MediaWiki - 轻之舟百科

    轻之舟百科,让知识轻装启航 Media Wiki (最初名為 Phase II)是一款基於 PHP 與 MySQL 的自由開源 Wiki 軟件 ,由德國生物化學家兼 計算機 程序員 Magnus Manske 最初開發,後由 維基 媒體基金會持續維護與支持。該軟件於 2002 年 1 月 25 日起作為 維基百科 的系統軟件投入使用,逐步發展為維基媒體基金會旗下所有 Wiki 項目的核心平台,並被 全球 數萬個網站廣泛採用,用於構建百科

  2. 轻之舟百科 130.wiki › zh-hk › MediaWiki
    MediaWiki - 轻之舟百科

    轻之舟百科,让知识轻装启航 Media Wiki (最初名為 Phase II)是一款基於 PHP 與 MySQL 的自由開源 Wiki 軟件 ,由德國生物化學家兼 計算機 程式設計師 Magnus Manske 最初開發,後由 維基 媒體基金會持續維護與支持。該軟件於 2002 年 1 月 25 日起作為 維基百科 的系統軟件投入使用,逐步發展為維基媒體基金會旗下所有 Wiki 項目的核心平台,並被 全球 數萬個網站廣泛採用,用於構建

  3. 轻之舟百科 130.wiki › zh-mo › MediaWiki
    MediaWiki - 轻之舟百科

    轻之舟百科,让知识轻装启航 Media Wiki (最初名為 Phase II)是一款基於 PHP 與 MySQL 的自由開源 Wiki 軟件 ,由德國生物化學家兼 計算機 程式設計師 Magnus Manske 最初開發,後由 維基 媒體基金會持續維護與支持。該軟件於 2002 年 1 月 25 日起作為 維基百科 的系統軟件投入使用,逐步發展為維基媒體基金會旗下所有 Wiki 項目的核心平台,並被 全球 數萬個網站廣泛採用,用於構建

  4. 轻之舟百科 130.wiki › zh-tw › MediaWiki
    MediaWiki - 轻之舟百科

    轻之舟百科,让知识轻装启航 Media Wiki (最初名為 Phase II)是一款基於 PHP 與 MySQL 的自由開源 Wiki 軟體 ,由德國生物化學家兼 計算機 程式設計師 Magnus Manske 最初開發,後由 維基 媒體基金會持續維護與支持。該軟體於 2002 年 1 月 25 日起作為 維基百科 的系統軟體投入使用,逐步發展為維基媒體基金會旗下所有 Wiki 項目的核心平台,並被 全球 數萬個網站廣泛採用,用於構建

  5. 轻之舟百科 130.wiki › zh-hant › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  6. 轻之舟百科 130.wiki › zh-hk › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  7. 轻之舟百科 130.wiki › zh-mo › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  8. 轻之舟百科 130.wiki › zh-tw › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  9. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  10. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles