CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 735 条结果

  1. 轻之舟百科 130.wiki › zh-mo › 轻之舟百科:隐私政策
    轻之舟百科:私隱政策 - 轻之舟百科

    轻之舟百科,让知识轻装启航 私隱政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 私隱權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備私隱等敏感數據。 註冊與賬戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註

  2. 轻之舟百科 130.wiki › zh-tw › 轻之舟百科:隐私政策
    轻之舟百科:隱私政策 - 轻之舟百科

    轻之舟百科,让知识轻装启航 隱私政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 隱私權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備隱私等敏感數據。 註冊與帳戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註

  3. 轻之舟百科 130.wiki › zh-hant › WebRTC
    WebRTC - 轻之舟百科

    轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne

  4. 轻之舟百科 130.wiki › zh-hk › WebRTC
    WebRTC - 轻之舟百科

    轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne

  5. 轻之舟百科 130.wiki › zh-mo › WebRTC
    WebRTC - 轻之舟百科

    轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne

  6. 轻之舟百科 130.wiki › zh-tw › WebRTC
    WebRTC - 轻之舟百科

    轻之舟百科,让知识轻装启航 WebRTC 全稱 Web Real-Time Communication 類型 開放標準 / 通信協議 標準化機構 W3C、IETF 標準化時間 2021年1月(W3C Recommendation) 首次開源 2011年5月 開發者 Google(初始) 傳輸層 UDP(RTP/DTLS)、TCP(信令) 核心API getUserMedia、RTCPeerConnection、RTCDataChanne

  7. 轻之舟百科 130.wiki › zh-hant › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  8. 轻之舟百科 130.wiki › zh-hk › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  9. 轻之舟百科 130.wiki › zh-mo › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,

  10. 轻之舟百科 130.wiki › zh-tw › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 統一資源定位符 中文名 統一資源定位符 英文名 Uniform Resource Locator 縮寫 URL 提出者 蒂姆·伯納斯-李(Tim Berners-Lee) 首次發布 1994年(RFC 1738) 最新標準 URL Standard(WHATWG 實時標準) [ 1 ] 相關標準 RFC 3986、RFC 3987 統一資源定位符 (縮寫: URL ),俗稱 網頁地址 或 網址 [ 2 ] ,