约 735 条结果 轻之舟百科×
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
無類別域間路由 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › 无类别域间路由
轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
轻之舟百科:隱私政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 隱私政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 隱私權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備隱私等敏感數據。 註冊與賬戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註
-
轻之舟百科:私隱政策 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › 轻之舟百科:隐私政策
轻之舟百科,让知识轻装启航 私隱政策 [ 编辑源代码 ] 本站為 虛舟實驗室 青少年編程項目 知識存檔站點,現以 開放式 運行。 本政策是 虛舟實驗室 私隱權政策 的組成部分。 信息收集原則 [ 编辑源代码 ] 本站現已開放公眾註冊,註冊時需填寫用戶名、密碼及電子郵箱地址,並通過驗證碼驗證。 本站不會主動收集訪問者超出註冊必要信息的個人身份、設備私隱等敏感數據。 註冊與賬戶 [ 编辑源代码 ] 開放註冊採用驗證碼機制防止自動化濫用。 註