约 735 条结果
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC
-
COCREA - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › COCREA
COCREA(通稱 Cocrea or 國際服共創)是一款基於 瀏覽器 的社交遊戲創作與分享平台,由 Gandi IDE 提供底層技術支持。 用戶 可通過其內置的圖形化 編程 工具創建、發布並分享基於 Scratch 的遊戲與互動故事,同時支持實時多人協作開發。 平台採用去中心化自治組織(DAO) 架構 進行社區治理,並探索通過區塊鏈技術為創作者提供作品確權與收益變現途徑。 COCREA 誕生於對 Scratch 生態的擴展需求。其底層
-
COCREA - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › COCREA
COCREA(通稱 Cocrea or 國際服共創)是一款基於 瀏覽器 的社交遊戲創作與分享平台,由 Gandi IDE 提供底層技術支持。 用戶 可通過其內置的圖形化 編程 工具創建、發布並分享基於 Scratch 的遊戲與互動故事,同時支持實時多人協作開發。 平台採用去中心化自治組織(DAO) 架構 進行社區治理,並探索通過區塊鏈技術為創作者提供作品確權與收益變現途徑。 COCREA 誕生於對 Scratch 生態的擴展需求。其底層
-
COCREA - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › COCREA
COCREA(通稱 Cocrea or 國際服共創)是一款基於 瀏覽器 的社交遊戲創作與分享平台,由 Gandi IDE 提供底層技術支持。 用戶 可通過其內置的圖形化 編程 工具創建、發布並分享基於 Scratch 的遊戲與互動故事,同時支持實時多人協作開發。 平台採用去中心化自治組織(DAO) 架構 進行社區治理,並探索通過區塊鏈技術為創作者提供作品確權與收益變現途徑。 COCREA 誕生於對 Scratch 生態的擴展需求。其底層
-
CC Zero - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CC_Zero
CC0(全稱:Creative Commons Zero,又稱 CC Zero 或 CC0 1.0 Universal Public Dom ai n Dedication)是由 Creative Commons 組織於 2009 年推出的公共領域貢獻工具 ,旨在為創作者提供一種將其作品儘可能完整地置於公共領域的法律途徑。與 Creative Commons 許可協議套件不同,CC0 並非雙邊許可合同,而是一份由權利持有者單方面作出的權
-
CC Zero - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › CC_Zero
CC0(全稱:Creative Commons Zero,又稱 CC Zero 或 CC0 1.0 Universal Public Dom ai n Dedication)是由 Creative Commons 組織於 2009 年推出的公共領域貢獻工具 ,旨在為創作者提供一種將其作品儘可能完整地置於公共領域的法律途徑。與 Creative Commons 許可協議套件不同,CC0 並非雙邊許可合同,而是一份由權利持有者單方面作出的權
-
CC Zero - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CC_Zero
CC0(全稱:Creative Commons Zero,又稱 CC Zero 或 CC0 1.0 Universal Public Dom ai n Dedication)是由 Creative Commons 組織於 2009 年推出的公共領域貢獻工具 ,旨在為創作者提供一種將其作品儘可能完整地置於公共領域的法律途徑。與 Creative Commons 許可協議套件不同,CC0 並非雙邊許可合同,而是一份由權利持有者單方面作出的權