约 735 条结果
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
XMUER Coding Community - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › XMUER_Coding_Community
轻之舟百科,让知识轻装启航 XMUER Coding Community (簡稱 XCC )是一個由 虛舟實驗室(CaelLab) 推出的在線 編程 作品分享與交流平台 社區 。該平台主要面向 青少年 編程愛好者,允許 用戶 分享、瀏覽和討論使用 Scratch 等工具創作的作品 [ 1 ] [ 2 ] 。 XMUER Coding Community 英文名 XMUER Coding Community 上線日期 2026年6月27日
-
XMUER Coding Community - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › XMUER_Coding_Community
轻之舟百科,让知识轻装启航 XMUER Coding Community (簡稱 XCC )是一個由 虛舟實驗室(CaelLab) 推出的在線 編程 作品分享與交流平台 社區 。該平台主要面向 青少年 編程愛好者,允許 用戶 分享、瀏覽和討論使用 Scratch 等工具創作的作品 [ 1 ] [ 2 ] 。 XMUER Coding Community 英文名 XMUER Coding Community 上線日期 2026年6月27日
-
XMUER Coding Community - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › XMUER_Coding_Community
轻之舟百科,让知识轻装启航 XMUER Coding Community (簡稱 XCC )是一個由 虛舟實驗室(CaelLab) 推出的在線 編程 作品分享與交流平台 社區 。該平台主要面向 青少年 編程愛好者,允許 用戶 分享、瀏覽和討論使用 Scratch 等工具創作的作品 [ 1 ] [ 2 ] 。 XMUER Coding Community 英文名 XMUER Coding Community 上線日期 2026年6月27日
-
XMUER Coding Community - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › XMUER_Coding_Community
轻之舟百科,让知识轻装启航 XMUER Coding Community (簡稱 XCC )是一個由 虛舟實驗室(CaelLab) 推出的在線 編程 作品分享與交流平台 社區 。該平台主要面向 青少年 編程愛好者,允許 用戶 分享、瀏覽和討論使用 Scratch 等工具創作的作品 [ 1 ] [ 2 ] 。 XMUER Coding Community 英文名 XMUER Coding Community 上線日期 2026年6月27日
-
ARM64 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › ARM64
轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A
-
ARM64 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › ARM64
轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A
-
ARM64 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › ARM64
轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A
-
ARM64 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › ARM64
轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A