CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 366 条结果

  1. 轻之舟百科 130.wiki › zh-cn › ARM64
    ARM64 - 轻之舟百科

    轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名称 AArch64、ARMv8-A 类型 指令集 架构 (ISA) 设计哲学 精简指令集计算(RISC) 寄存器宽度 64位 通用寄存器 31个(X0–X30) 推出时间 2011年 设计者 ARM Holdings 相关指令集 A64 ARM64 (全称:AArch64,又称 ARMv8-A )是ARM Holdings于2011年推出的64位指令集架构执行状态,属于A

  2. 轻之舟百科 130.wiki › zh-my › ARM64
    ARM64 - 轻之舟百科

    轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名称 AArch64、ARMv8-A 类型 指令集 架构 (ISA) 设计哲学 精简指令集计算(RISC) 寄存器宽度 64位 通用寄存器 31个(X0–X30) 推出时间 2011年 设计者 ARM Holdings 相关指令集 A64 ARM64 (全称:AArch64,又称 ARMv8-A )是ARM Holdings于2011年推出的64位指令集架构执行状态,属于A

  3. 轻之舟百科 130.wiki › zh-sg › ARM64
    ARM64 - 轻之舟百科

    轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名称 AArch64、ARMv8-A 类型 指令集 架构 (ISA) 设计哲学 精简指令集计算(RISC) 寄存器宽度 64位 通用寄存器 31个(X0–X30) 推出时间 2011年 设计者 ARM Holdings 相关指令集 A64 ARM64 (全称:AArch64,又称 ARMv8-A )是ARM Holdings于2011年推出的64位指令集架构执行状态,属于A

  4. 轻之舟百科 130.wiki › zh-hans › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP

  5. 轻之舟百科 130.wiki › zh-cn › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP

  6. 轻之舟百科 130.wiki › zh-my › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP

  7. 轻之舟百科 130.wiki › zh-sg › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP

  8. 轻之舟百科 130.wiki › wiki › Category:中立性模板
    Category:中立性模板 - 轻之舟百科

    这些模板用于优化 Wiki 词条 的中立性 分类“中立性模板”中的页面 本分类只含有以下页面。 P Template:POV

  9. 轻之舟百科 130.wiki › zh-hans › Category:中立性模板
    分类:中立性模板 - 轻之舟百科

    这些模板用于优化 Wiki 词条 的中立性 分类“中立性模板”中的页面 本分类只含有以下页面。 P Template:POV

  10. 轻之舟百科 130.wiki › zh-cn › Category:中立性模板
    分类:中立性模板 - 轻之舟百科

    这些模板用于优化 Wiki 词条 的中立性 分类“中立性模板”中的页面 本分类只含有以下页面。 P Template:POV