CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 366 条结果

  1. 轻之舟百科 130.wiki › wiki › 麦子城.秋麦p
    麦子城.秋麦p - 轻之舟百科

    轻之舟百科,让知识轻装启航 麦子城.秋麦p 头像 中文名 麦子城.秋麦p 别称 麦秋、快乐之神麦秋(已被弃用) CCW ID 257041200 麦子城.秋麦p(网名,2012年10月6日-) [ 1 ] , CCW 创作者、绘画爱好者、学生(初级中学)。 早期活动 [ 编辑 | 编辑源代码 ] 2024年2月28日,进入 共创世界 ,但社区活动不这么活跃,据其本人说,观看2025WinterGameJam (Make C_ Great

  2. 轻之舟百科 130.wiki › wiki › Backrooms:M.E.G._心理急救指南
    Backrooms:M.E.G. 心理急救指南 - 轻之舟百科

    轻之舟百科,让知识轻装启航 M.E.G. 心理急救指南(M.E.G. Psychological First Aid Guide) ,是 M.E.G. (探险者总署)医疗与心理部门联合发布的官方操作手册。该指南旨在帮助流浪者识别、应对和缓解由后室环境引发的各类心理异常现象,特别是 孤立效应 、 认知污染 以及长期隔离导致的精神崩溃。 本指南适用于所有后室层级,但不同层级的具体实施需结合当地环境特点进行调整。 概述 [ 编辑 | 编辑源代

  3. 轻之舟百科 130.wiki › wiki › 跨平台
    跨平台 - 轻之舟百科

    轻之舟百科,让知识轻装启航 跨平台 (也称 多平台 或 平台无关 )是 计算机 领域的一个术语,指 软件 、 编程语言 或硬件设备能够在多种 操作系统 或不同硬件 架构 上运行 [ 1 ] 。其核心特征在于不依赖特定的运行环境,目标是实现“一次编写,多端运行”(Write Once, Run Anywhere) [ 2 ] ,以提升开发效率并降低维护成本。实现跨平台的方式多种多样,包括通过提供 运行时环境 (Runtime Enviro

  4. 轻之舟百科 130.wiki › wiki › 自由及开放源代码软件
    自由及开放源代码软件 - 轻之舟百科

    轻之舟百科,让知识轻装启航 自由及开放源代码软件 英文名 Free and open-source software(FOSS) [ 1 ] [ 2 ] 别名 自由与开源软件、FLOSS [ 3 ] 相关概念 自由软件 、 开源软件 、 专有软件 [ 4 ] 代表许可证 GPL 、 MIT 、 Apache 、 BSD [ 5 ] 发起时间 1983年(自由软件运动) [ 6 ] 1998年(开源软件运动) [ 7 ] 相关组织 自由软

  5. 轻之舟百科 130.wiki › wiki › ARM64
    ARM64 - 轻之舟百科

    轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名称 AArch64、ARMv8-A 类型 指令集 架构 (ISA) 设计哲学 精简指令集计算(RISC) 寄存器宽度 64位 通用寄存器 31个(X0–X30) 推出时间 2011年 设计者 ARM Holdings 相关指令集 A64 ARM64 (全称:AArch64,又称 ARMv8-A )是ARM Holdings于2011年推出的64位指令集架构执行状态,属于A

  6. 轻之舟百科 130.wiki › wiki › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 类型 网络通信协议 标准 RFC 6455(IETF) 首次提出 2008年 标准化时间 2011年12月 传输层 TCP 设计目标 全双工、低延迟实时通信 相关标准 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为 互联网 标准(STD 34)。 [ 1 ] 该协议在单个TCP

  7. 轻之舟百科 130.wiki › wiki › 广州市海珠区新民六街小学
    广州市海珠区新民六街小学 - 轻之舟百科

    轻之舟百科,让知识轻装启航 广州市海珠区新民六街小学是位于广东省广州市海珠区的一所公办小学,创建于1949年,与中华人民共和国同年建立 [ 1 ] 。学校现分为南北两个校区,总占地面积约2485平方米,建筑面积约3937平方米 [ 2 ] 。2003年9月,学校接收原海珠区革新路小学校产及师生,办学规模进一步扩大 [ 3 ] 。2024年4月,学校成为广州市海珠区宝玉直实验小学教育集团成员校 [ 4 ] 。学校以"正德教育&q…

  8. 轻之舟百科 130.wiki › zh-hans › Backrooms:M.E.G._心理急救指南
    Backrooms:M.E.G. 心理急救指南 - 轻之舟百科

    轻之舟百科,让知识轻装启航 M.E.G. 心理急救指南(M.E.G. Psychological First Aid Guide) ,是 M.E.G. (探险者总署)医疗与心理部门联合发布的官方操作手册。该指南旨在帮助流浪者识别、应对和缓解由后室环境引发的各类心理异常现象,特别是 孤立效应 、 认知污染 以及长期隔离导致的精神崩溃。 本指南适用于所有后室层级,但不同层级的具体实施需结合当地环境特点进行调整。 概述 [ 编辑 | 编辑源代

  9. 轻之舟百科 130.wiki › zh-cn › Backrooms:M.E.G._心理急救指南
    Backrooms:M.E.G. 心理急救指南 - 轻之舟百科

    轻之舟百科,让知识轻装启航 M.E.G. 心理急救指南(M.E.G. Psychological First Aid Guide) ,是 M.E.G. (探险者总署)医疗与心理部门联合发布的官方操作手册。该指南旨在帮助流浪者识别、应对和缓解由后室环境引发的各类心理异常现象,特别是 孤立效应 、 认知污染 以及长期隔离导致的精神崩溃。 本指南适用于所有后室层级,但不同层级的具体实施需结合当地环境特点进行调整。 概述 [ 编辑 | 编辑源代

  10. 轻之舟百科 130.wiki › zh-my › Backrooms:M.E.G._心理急救指南
    Backrooms:M.E.G. 心理急救指南 - 轻之舟百科

    轻之舟百科,让知识轻装启航 M.E.G. 心理急救指南(M.E.G. Psychological First Aid Guide) ,是 M.E.G. (探险者总署)医疗与心理部门联合发布的官方操作手册。该指南旨在帮助流浪者识别、应对和缓解由后室环境引发的各类心理异常现象,特别是 孤立效应 、 认知污染 以及长期隔离导致的精神崩溃。 本指南适用于所有后室层级,但不同层级的具体实施需结合当地环境特点进行调整。 概述 [ 编辑 | 编辑源代