约 860 条结果 轻之舟百科×
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
CIDR - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › CIDR
轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles
-
Scratch - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Scratch
轻之舟百科,让知识轻装启航 Scratch ( 全球 少兒圖形化 編程 語言)是由 麻省理工學院 (MIT)媒體實驗室終身幼兒園團隊開發,後由 Scratch 基金會獨立運營的免費圖形化 編程語言 ,面向全球 8 至 16 歲 青少年 設計,同時支持全年齡段 用戶 使用。該語言通過拖拽色彩分明的積木式代碼塊替代傳統 文本 代碼,讓零基礎用戶可以快速理解編程邏輯,創作互動故事、遊戲、動畫、音樂等數字作品,是目前全球應用最廣泛的少兒編程工具
-
Scratch - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Scratch
轻之舟百科,让知识轻装启航 Scratch ( 全球 少兒圖形化 編程 語言)是由 麻省理工學院 (MIT)媒體實驗室終身幼兒園團隊開發,後由 Scratch 基金會獨立運營的免費圖形化 編程語言 ,面向全球 8 至 16 歲 青少年 設計,同時支持全年齡段 用戶 使用。該語言通過拖拽色彩分明的積木式代碼塊替代傳統 文本 代碼,讓零基礎用戶可以快速理解編程邏輯,創作互動故事、遊戲、動畫、音樂等數字作品,是目前全球應用最廣泛的少兒編程工具
-
Scratch - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Scratch
轻之舟百科,让知识轻装启航 Scratch ( 全球 少兒圖形化 編程 語言)是由 麻省理工學院 (MIT)媒體實驗室終身幼兒園團隊開發,後由 Scratch 基金會獨立運營的免費圖形化 編程語言 ,面向全球 8 至 16 歲 青少年 設計,同時支持全年齡段 用戶 使用。該語言通過拖拽色彩分明的積木式代碼塊替代傳統 文本 代碼,讓零基礎用戶可以快速理解編程邏輯,創作互動故事、遊戲、動畫、音樂等數字作品,是目前全球應用最廣泛的少兒編程工具
-
Scratch - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Scratch
轻之舟百科,让知识轻装启航 Scratch ( 全球 少兒圖形化 編程 語言)是由 麻省理工學院 (MIT)媒體實驗室終身幼兒園團隊開發,後由 Scratch 基金會獨立運營的免費圖形化 程式語言 ,面向全球 8 至 16 歲 青少年 設計,同時支持全年齡段 用戶 使用。該語言通過拖拽色彩分明的積木式代碼塊替代傳統 文本 代碼,讓零基礎用戶可以快速理解編程邏輯,創作互動故事、遊戲、動畫、音樂等數字作品,是目前全球應用最廣泛的少兒編程工具
-
AreYouOK (遊戲) - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › AreYouOK_(游戏)
轻之舟百科,让知识轻装启航 AreYouOK(英文名:Are You OK?)是由 虛舟實驗室(CaelLab) 旗下遊戲團隊 CaelLabGameTS 開發的一款像素風平台跳躍休閒遊戲。玩家操控像素角色在充滿陷阱與謎題的關卡中跳躍、衝刺、收集金幣並躲避危險,體驗復古像素美學與現代物理手感融合的平台冒險 [ 1 ] [ 2 ] [ 3 ] 。 AreYouOK 中文名 AreYouOK 英文名 Are You OK? 遊戲類型 平台跳
-
AreYouOK (遊戲) - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › AreYouOK_(游戏)
轻之舟百科,让知识轻装启航 AreYouOK(英文名:Are You OK?)是由 虛舟實驗室(CaelLab) 旗下遊戲團隊 CaelLabGameTS 開發的一款像素風平台跳躍休閒遊戲。玩家操控像素角色在充滿陷阱與謎題的關卡中跳躍、衝刺、收集金幣並躲避危險,體驗復古像素美學與現代物理手感融合的平台冒險 [ 1 ] [ 2 ] [ 3 ] 。 AreYouOK 中文名 AreYouOK 英文名 Are You OK? 遊戲類型 平台跳