CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 8,265 条结果

  1. 轻之舟百科 130.wiki › wiki › 哔哩哔哩
    哔哩哔哩 - 轻之舟百科

    轻之舟百科,让知识轻装启航 哔哩哔哩 中文名 哔哩哔哩 英文名 Bilibili Inc. 其他名称 B站 成立时间 2009年6月26日 [ 1 ] 创始人 徐逸 [ 2 ] 董事长兼CEO 陈睿 [ 3 ] 上市信息 NASDAQ:BILI HKEX:9626 [ 2 ] 总部地点 中国上海市杨浦区 [ 1 ] 经营范围 视频社区、网络娱乐 [ 1 ] 网站 www.bilibili.com 哔哩哔哩 ( 英文 名:Bilibili

  2. 轻之舟百科 130.wiki › wiki › 服务器
    服务器 - 轻之舟百科

    轻之舟百科,让知识轻装启航 服务器 ( 英语 : Server )是在网络环境中提供计算能力并运行 软件 应用程序的特定IT设备 [ 1 ] ,它在网络中为其他客户机(如个人 计算机 、智能手机、ATM机等终端设备)提供计算或者应用服务 [ 2 ] 。从广义上讲,服务器是指网络中能对其它机器提供某些服务的计算机系统或软件包 [ 3 ] ;从狭义上来讲,服务器是专指某些高性能计算机,能够通过网络对外提供服务 [ 3 ] 。服务器承担着 数

  3. 轻之舟百科 130.wiki › wiki › CPU
    CPU - 轻之舟百科

    轻之舟百科,让知识轻装启航 中央处理器 ( 英语 :Central Processing Unit,缩写:CPU)是 计算机 的主要设备之一,其功能主要是解释计算机指令以及处理计算机 软件 中的 数据 [ 1 ] 。CPU是计算机中负责读取指令、对指令译码并执行指令的核心部件 [ 2 ] 。中央处理器主要包括算术逻辑运算单元(ALU)、控制单元(CU)和寄存器(Registers)三个核心部件,以及高速 缓存 (Cache)和总线等辅助

  4. 轻之舟百科 130.wiki › wiki › RAM
    RAM - 轻之舟百科

    轻之舟百科,让知识轻装启航 随机存取 存储 器 ( 英语 :Random Access Memory,缩写:RAM),又称 主存 ,是 计算机 中与中央处理器( CPU )直接交换 数据 的内部存储器 [ 1 ] 。RAM 的主要特性是“随机存取”,即读写数据所需时间与物理位置无关;同时具备 易失性 (Volatility),即断电后所存数据立即丢失 [ 2 ] 。RAM 作为 操作系统 、应用程序及当前处理数据的临时存储介质,是计算机

  5. 轻之舟百科 130.wiki › wiki › 不想上学
    不想上学 - 轻之舟百科

    轻之舟百科,让知识轻装启航 不想上学 中文名 不想上学 别名 很想上学 身份 CCW社区前扩展开发者、安全审计工具开发者 活跃时间 约2025年6月前至2026年7月 主要活动 开发及分发安全审计工具、引发社区争议事件 封禁状态 封禁999天(自2025年7月24日起) 不想上学 (网名,2010后,约2012~2013年出生)是 共创世界 社区的一名前扩展开发者。其早期因开发社区扩展而知名,后因自述为安全审计的工具引发争议,成为社区讨

  6. 轻之舟百科 130.wiki › wiki › File:不想上学logo.webp
    文件:不想上学logo.webp - 轻之舟百科

    轻之舟百科,让知识轻装启航 此WEBP文件的PNG预览的大小: 600 × 600像素 。 其他分辨率: 640 × 640像素 。 原始文件 (640 × 640像素,文件大小:79 KB,MIME类型: image/webp ) 文件历史 点击某个日期/时间查看对应时刻的文件。 日期/时间 缩⁠略⁠图 大小 用户 备注 当前 2026年6月26日 (五) 16:12 640 × 640 (79 KB) ZaneSplash72 (

  7. 轻之舟百科 130.wiki › wiki › URL
    URL - 轻之舟百科

    轻之舟百科,让知识轻装启航 统一资源定位符 中文名 统一资源定位符 英文名 Uniform Resource Locator 缩写 URL 提出者 蒂姆·伯纳斯-李(Tim Berners-Lee) 首次发布 1994年(RFC 1738) 最新标准 URL Standard(WHATWG 实时标准) [ 1 ] 相关标准 RFC 3986、RFC 3987 统一资源定位符 (缩写: URL ),俗称 网页地址 或 网址 [ 2 ] ,

  8. 轻之舟百科 130.wiki › wiki › URI
    URI - 轻之舟百科

    轻之舟百科,让知识轻装启航 统一资源标识符 中文名 统一资源标识符 英文名 Uniform Resource Identifier 缩写 URI 提出者 蒂姆·伯纳斯-李(Tim Berners-Lee) 首次定义 1994年(RFC 1630) [ 1 ] 最新标准 RFC 3986(2005年,STD 66) [ 2 ] 子类型 URL 、 URN 统一资源标识符 ( 英语 : Uniform Resource Identifier

  9. 轻之舟百科 130.wiki › wiki › Tim_Berners-Lee
    Tim Berners-Lee - 轻之舟百科

    轻之舟百科,让知识轻装启航 (重定向自 蒂姆·伯纳斯-李 ) 蒂姆·伯纳斯-李 中文名 蒂姆·伯纳斯-李 英文名 Tim Berners-Lee 全名 蒂莫西·约翰·伯纳斯-李(Timothy John Berners-Lee) 出生 1955年6月8日,英国伦敦 [ 1 ] [ 2 ] 国籍 英国 母校 牛津大学王后学院(物理学学士,1976年) [ 1 ] [ 3 ] 知名于 发明万维网、设计URL、HTTP、HTML 奖项 图灵奖

  10. 轻之舟百科 130.wiki › wiki › Template:Lang-en
    Template:Lang-en - 轻之舟百科

    跳转到内容 轻之舟百科,让知识轻装启航 模板文档 用法 [ 编辑源代码 ] {{Lang-en|英文内容}} 示例 [ 编辑源代码 ] 英语 : Hello World 参数 [ 编辑源代码 ] 1 或 text:必填,要标注的英文内容 检索自“ https://130.wiki/index.php?title=Template:Lang-en&oldid=1661 ”