CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 8,265 条结果 轻之舟百科×

  1. 轻之舟百科 130.wiki › zh-hant › Autonomous_System
    Autonomous System - 轻之舟百科

    轻之舟百科,让知识轻装启航 Autonomous System 中文名 自治系統 英文名 Autonomous System 縮寫 AS 標識符 Autonomous System Number(ASN) 分類 域間路由單元,路徑矢量路由域 關聯協議 Border Gateway Protocol(BGP) 管理機構 IANA(全球)、RIRs(區域) 自治系統(Autonomous System, AS) 是 互聯網 中由一個或多個I

  2. 轻之舟百科 130.wiki › zh-hk › Autonomous_System
    Autonomous System - 轻之舟百科

    轻之舟百科,让知识轻装启航 Autonomous System 中文名 自治系統 英文名 Autonomous System 縮寫 AS 標識符 Autonomous System Number(ASN) 分類 域間路由單元,路徑矢量路由域 關聯協議 Border Gateway Protocol(BGP) 管理機構 IANA(全球)、RIRs(區域) 自治系統(Autonomous System, AS) 是 互聯網 中由一個或多個I

  3. 轻之舟百科 130.wiki › zh-mo › Autonomous_System
    Autonomous System - 轻之舟百科

    轻之舟百科,让知识轻装启航 Autonomous System 中文名 自治系統 英文名 Autonomous System 縮寫 AS 標識符 Autonomous System Number(ASN) 分類 域間路由單元,路徑矢量路由域 關聯協議 Border Gateway Protocol(BGP) 管理機構 IANA(全球)、RIRs(區域) 自治系統(Autonomous System, AS) 是 互聯網 中由一個或多個I

  4. 轻之舟百科 130.wiki › zh-tw › Autonomous_System
    Autonomous System - 轻之舟百科

    轻之舟百科,让知识轻装启航 Autonomous System 中文名 自治系統 英文名 Autonomous System 縮寫 AS 標識符 Autonomous System Number(ASN) 分類 域間路由單元,路徑矢量路由域 關聯協議 Border Gateway Protocol(BGP) 管理機構 IANA(全球)、RIRs(區域) 自治系統(Autonomous System, AS) 是 網際網路 中由一個或多個

  5. 轻之舟百科 130.wiki › zh-hant › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  6. 轻之舟百科 130.wiki › zh-hk › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  7. 轻之舟百科 130.wiki › zh-mo › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  8. 轻之舟百科 130.wiki › zh-tw › 无类别域间路由
    無類別域間路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 改進IPv4地址分配、抑制路由表增長、支持無類路由 無類別域間路由(Classless Inter-Domain Rou

  9. 轻之舟百科 130.wiki › zh-hant › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles

  10. 轻之舟百科 130.wiki › zh-hk › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 無類別域間路由 無類別域間路由 中文名 無類別域間路由 英文名 Classless Inter-Domain Routing 簡稱 CIDR 提出時間 1993年 標準化機構 IETF 核心標準 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技術 可變長子網掩碼(VLSM)、路由聚合 主要功能 提升IPv4地址空間利用效率、抑制全球路由表快速增長 無類別域間路由(Classles