CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 8,265 条结果 轻之舟百科×

  1. 轻之舟百科 130.wiki › wiki › 02Engine
    02Engine - 轻之舟百科

    轻之舟百科,让知识轻装启航 02Engine 是由 0.2Studio 开发的一款面向硬核创作者的可视化 编程 创意引擎,其基于 TurboWarp ( Scratch 的衍生优化版本)进行二次开发,在保留 Scratch 经典积木式可视化编程特性的基础上,对运行性能、功能扩展体系进行了深度增强,为进阶创作者提供更高效、更丰富的创作能力 [ 1 ] [ 2 ] 。 02Engine 软件名称 02Engine 开发者 0.2Studio

  2. 轻之舟百科 130.wiki › wiki › 无类别域间路由
    无类别域间路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou

  3. 轻之舟百科 130.wiki › wiki › CIDR
    CIDR - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1517、RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 提升IPv4地址空间利用效率、抑制全球路由表快速增长 无类别域间路由(Classles

  4. 轻之舟百科 130.wiki › zh-hans › 02Engine
    02Engine - 轻之舟百科

    轻之舟百科,让知识轻装启航 02Engine 是由 0.2Studio 开发的一款面向硬核创作者的可视化 编程 创意引擎,其基于 TurboWarp ( Scratch 的衍生优化版本)进行二次开发,在保留 Scratch 经典积木式可视化编程特性的基础上,对运行性能、功能扩展体系进行了深度增强,为进阶创作者提供更高效、更丰富的创作能力 [ 1 ] [ 2 ] 。 02Engine 软件名称 02Engine 开发者 0.2Studio

  5. 轻之舟百科 130.wiki › zh-cn › 02Engine
    02Engine - 轻之舟百科

    轻之舟百科,让知识轻装启航 02Engine 是由 0.2Studio 开发的一款面向硬核创作者的可视化 编程 创意引擎,其基于 TurboWarp ( Scratch 的衍生优化版本)进行二次开发,在保留 Scratch 经典积木式可视化编程特性的基础上,对运行性能、功能扩展体系进行了深度增强,为进阶创作者提供更高效、更丰富的创作能力 [ 1 ] [ 2 ] 。 02Engine 软件名称 02Engine 开发者 0.2Studio

  6. 轻之舟百科 130.wiki › zh-my › 02Engine
    02Engine - 轻之舟百科

    轻之舟百科,让知识轻装启航 02Engine 是由 0.2Studio 开发的一款面向硬核创作者的可视化 编程 创意引擎,其基于 TurboWarp ( Scratch 的衍生优化版本)进行二次开发,在保留 Scratch 经典积木式可视化编程特性的基础上,对运行性能、功能扩展体系进行了深度增强,为进阶创作者提供更高效、更丰富的创作能力 [ 1 ] [ 2 ] 。 02Engine 软件名称 02Engine 开发者 0.2Studio

  7. 轻之舟百科 130.wiki › zh-sg › 02Engine
    02Engine - 轻之舟百科

    轻之舟百科,让知识轻装启航 02Engine 是由 0.2Studio 开发的一款面向硬核创作者的可视化 编程 创意引擎,其基于 TurboWarp ( Scratch 的衍生优化版本)进行二次开发,在保留 Scratch 经典积木式可视化编程特性的基础上,对运行性能、功能扩展体系进行了深度增强,为进阶创作者提供更高效、更丰富的创作能力 [ 1 ] [ 2 ] 。 02Engine 软件名称 02Engine 开发者 0.2Studio

  8. 轻之舟百科 130.wiki › zh-hans › 无类别域间路由
    无类别域间路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou

  9. 轻之舟百科 130.wiki › zh-cn › 无类别域间路由
    无类别域间路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou

  10. 轻之舟百科 130.wiki › zh-my › 无类别域间路由
    无类别域间路由 - 轻之舟百科

    轻之舟百科,让知识轻装启航 无类别域间路由 中文名 无类别域间路由 英文名 Classless Inter-Domain Routing 简称 CIDR 提出时间 1993年 标准化机构 IETF 核心标准 RFC 1518、RFC 1519、RFC 4632 核心技术 可变长子网掩码(VLSM)、路由聚合 主要功能 改进IPv4地址分配、抑制路由表增长、支持无类路由 无类别域间路由(Classless Inter-Domain Rou