CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 260 条结果

  1. 轻之舟百科 130.wiki › zh-mo › GNU
    GNU - 轻之舟百科

    轻之舟百科,让知识轻装启航 GNU 中文名 GNU、革奴計劃 [ 1 ] [ 2 ] 外文名 GNU's Not Unix [ 1 ] [ 3 ] 發起者 理查德·斯托曼 (Richard Stallman) [ 2 ] [ 4 ] 發起時間 1983年9月27日 [ 1 ] [ 3 ] 發起地點 麻省理工學院 (MIT) [ 5 ] 相關組織 自由軟件基金會 (FSF) [ 6 ] 核心理念 自由軟件 (四項基本自由) [ …

  2. 轻之舟百科 130.wiki › zh-tw › GNU
    GNU - 轻之舟百科

    轻之舟百科,让知识轻装启航 GNU 中文名 GNU、革奴計劃 [ 1 ] [ 2 ] 外文名 GNU's Not Unix [ 1 ] [ 3 ] 發起者 理察·斯托曼 (Richard Stallman) [ 2 ] [ 4 ] 發起時間 1983年9月27日 [ 1 ] [ 3 ] 發起地點 麻省理工學院 (MIT) [ 5 ] 相關組織 自由軟體基金會 (FSF) [ 6 ] 核心理念 自由軟體 (四項基本自由) [ 7…

  3. 轻之舟百科 130.wiki › zh-hant › 理查德·斯托曼
    理查德·斯托曼 - 轻之舟百科

    轻之舟百科,让知识轻装启航 理查德·馬修·斯托曼 ( 英語 : Richard Matthew Stallman ,常簡稱為 RMS [ 1 ] ,1953年3月16日—),美國程序員及自由 軟件 活動家 [ 1 ] 。他是 自由軟件運動 的發起人,也是 GNU計劃 及 自由軟件基金會 的創立者 [ 2 ] 。斯托曼倡導 計算機 用戶 應當享有使用、學習、分享和修改軟件的自由,並為此創造了 Copyleft (著佐權)概念及 GNU通用

  4. 轻之舟百科 130.wiki › zh-hk › 理查德·斯托曼
    理查德·斯托曼 - 轻之舟百科

    轻之舟百科,让知识轻装启航 理查德·馬修·斯托曼 ( 英語 : Richard Matthew Stallman ,常簡稱為 RMS [ 1 ] ,1953年3月16日—),美國程式設計師及自由 軟件 活動家 [ 1 ] 。他是 自由軟件運動 的發起人,也是 GNU計劃 及 自由軟件基金會 的創立者 [ 2 ] 。斯托曼倡導 計算機 用戶 應當享有使用、學習、分享和修改軟件的自由,並為此創造了 Copyleft (著佐權)概念及 GNU

  5. 轻之舟百科 130.wiki › zh-mo › 理查德·斯托曼
    理查德·斯托曼 - 轻之舟百科

    轻之舟百科,让知识轻装启航 理查德·馬修·斯托曼 ( 英語 : Richard Matthew Stallman ,常簡稱為 RMS [ 1 ] ,1953年3月16日—),美國程式設計師及自由 軟件 活動家 [ 1 ] 。他是 自由軟件運動 的發起人,也是 GNU計劃 及 自由軟件基金會 的創立者 [ 2 ] 。斯托曼倡導 計算機 用戶 應當享有使用、學習、分享和修改軟件的自由,並為此創造了 Copyleft (著佐權)概念及 GNU

  6. 轻之舟百科 130.wiki › zh-tw › 理查德·斯托曼
    理察·斯托曼 - 轻之舟百科

    轻之舟百科,让知识轻装启航 理察·馬修·斯托曼 ( 英語 : Richard Matthew Stallman ,常簡稱為 RMS [ 1 ] ,1953年3月16日—),美國程式設計師及自由 軟體 活動家 [ 1 ] 。他是 自由軟體運動 的發起人,也是 GNU計劃 及 自由軟體基金會 的創立者 [ 2 ] 。斯托曼倡導 計算機 用戶 應當享有使用、學習、分享和修改軟體的自由,並為此創造了 Copyleft (著佐權)概念及 GNU通

  7. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  8. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  9. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  10. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC