约 260 条结果
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC
-
Cloudflare - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Cloudflare
轻之舟百科,让知识轻装启航 Cloudflare(全稱:Cloudflare, Inc.,NYSE:NET)是一家總部位於美國加利福尼亞州舊金山的跨國科技企業,由Matthew Prince、Lee Holloway與Michelle Zatlyn於2009年聯合創立。公司以提供內容分發網絡(CDN)、網絡安全、分布式拒絕服務(DDoS)緩解、域名解析及邊緣計算服務為核心業務,通過全球分布式網絡架構幫助網站與應用提升性能、安全性與可靠性
-
Cloudflare - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Cloudflare
轻之舟百科,让知识轻装启航 Cloudflare(全稱:Cloudflare, Inc.,NYSE:NET)是一家總部位於美國加利福尼亞州三藩市的跨國科技企業,由Matthew Prince、Lee Holloway與Michelle Zatlyn於2009年聯合創立。公司以提供內容分發網絡(CDN)、網絡安全、分布式拒絕服務(DDoS)緩解、域名解析及邊緣計算服務為核心業務,通過全球分布式網絡架構幫助網站與應用提升性能、安全性與可靠性
-
Cloudflare - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Cloudflare
轻之舟百科,让知识轻装启航 Cloudflare(全稱:Cloudflare, Inc.,NYSE:NET)是一家總部位於美國加利福尼亞州三藩市的跨國科技企業,由Matthew Prince、Lee Holloway與Michelle Zatlyn於2009年聯合創立。公司以提供內容分發網絡(CDN)、網絡安全、分布式拒絕服務(DDoS)緩解、域名解析及邊緣計算服務為核心業務,通過全球分布式網絡架構幫助網站與應用提升性能、安全性與可靠性
-
Cloudflare - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Cloudflare
轻之舟百科,让知识轻装启航 Cloudflare(全稱:Cloudflare, Inc.,NYSE:NET)是一家總部位於美國加利福尼亞州舊金山的跨國科技企業,由Matthew Prince、Lee Holloway與Michelle Zatlyn於2009年聯合創立。公司以提供內容分發網絡(CDN)、網絡安全、分布式拒絕服務(DDoS)緩解、域名解析及邊緣計算服務為核心業務,通過全球分布式網絡架構幫助網站與應用提升性能、安全性與可靠性
-
自由軟件運動 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › 自由软件运动
轻之舟百科,让知识轻装启航 自由軟件運動 英文名 Free software movement [ 1 ] 發起人 理查德·斯托曼 (Richard Stallman) [ 2 ] [ 3 ] 發起時間 1983年 [ 2 ] [ 4 ] 相關組織 自由軟件基金會 (FSF) [ 5 ] 核心理念 軟件用戶應享有運行、研究、修改和分發軟件的自由 [ 6 ] 代表項目 GNU計劃 、 Linux內核 、 Mozilla Firefox 、
-
GNU計劃 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › GNU计划
轻之舟百科,让知识轻装启航 GNU計劃 英文名 GNU Project [ 1 ] 別名 革奴計劃 [ 1 ] [ 2 ] 發起者 理查德·斯托曼 (Richard Stallman) [ 1 ] [ 3 ] 發起時間 1983年9月27日 [ 1 ] [ 4 ] 發起地點 麻省理工學院 [ 1 ] [ 2 ] 相關組織 自由軟件基金會 (FSF) [ 5 ] 目標 創建一套完全自由的操作系統 [ 1 ] [ 6 ] 代表項目 GNU編