CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 260 条结果

  1. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  2. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  3. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC

  4. 轻之舟百科 130.wiki › zh-hant › 公有领域
    公有領域 - 轻之舟百科

    轻之舟百科,让知识轻装启航 公有領域 英文 Public Domain 相關領域 知識產權法、版權法 核心特徵 不受排他性知識產權權利保護 主要進入方式 版權過期、權利放棄、不適用保護 相關國際條約 伯爾尼公約、TRIPS協定 常用工具 CC0、Public Domain Mark 公有領域 ( 英文 :Public Domain)指不受排他性知識產權權利保護的創意作品或其他知識成果,任何人均可自由使用而無需獲得許可或支付報酬。 [ 1

  5. 轻之舟百科 130.wiki › zh-hk › 公有领域
    公有領域 - 轻之舟百科

    轻之舟百科,让知识轻装启航 公有領域 英文 Public Domain 相關領域 知識產權法、版權法 核心特徵 不受排他性知識產權權利保護 主要進入方式 版權過期、權利放棄、不適用保護 相關國際條約 伯爾尼公約、TRIPS協定 常用工具 CC0、Public Domain Mark 公有領域 ( 英文 :Public Domain)指不受排他性知識產權權利保護的創意作品或其他知識成果,任何人均可自由使用而無需獲得許可或支付報酬。 [ 1

  6. 轻之舟百科 130.wiki › zh-mo › 公有领域
    公有領域 - 轻之舟百科

    轻之舟百科,让知识轻装启航 公有領域 英文 Public Domain 相關領域 知識產權法、版權法 核心特徵 不受排他性知識產權權利保護 主要進入方式 版權過期、權利放棄、不適用保護 相關國際條約 伯爾尼公約、TRIPS協定 常用工具 CC0、Public Domain Mark 公有領域 ( 英文 :Public Domain)指不受排他性知識產權權利保護的創意作品或其他知識成果,任何人均可自由使用而無需獲得許可或支付報酬。 [ 1

  7. 轻之舟百科 130.wiki › zh-tw › 公有领域
    公有領域 - 轻之舟百科

    轻之舟百科,让知识轻装启航 公有領域 英文 Public Domain 相關領域 智慧財產權法、版權法 核心特徵 不受排他性智慧財產權權利保護 主要進入方式 版權過期、權利放棄、不適用保護 相關國際條約 伯爾尼公約、TRIPS協定 常用工具 CC0、Public Domain Mark 公有領域 ( 英文 :Public Domain)指不受排他性智慧財產權權利保護的創意作品或其他知識成果,任何人均可自由使用而無需獲得許可或支付報酬。

  8. 轻之舟百科 130.wiki › zh-hant › Template:Nonfree
    模板:Nonfree - 轻之舟百科

    本系列中的模板用於在 表格 中創建一個含有文本以及適當的背景顏色的單元格。 例如, 模板链接: {{yes}} 將產生一個綠色背景的單元格。單元格中的文本取自 第一個參數 。例如, 模板链接: {{yes|Sure}} 將輸出「Sure」;在未指定第一參數值的情況下, 模板链接: {{yes}} 將輸出默認值:「是」。大多數模板允許編者以這種方式覆蓋默認文本,有些模板需要在調用後放置文本( {{ table cell template

  9. 轻之舟百科 130.wiki › zh-hk › Template:Nonfree
    模板:Nonfree - 轻之舟百科

    本系列中的模板用於在 表格 中創建一個含有文本以及適當的背景顏色的單元格。 例如, 模板链接: {{yes}} 將產生一個綠色背景的單元格。單元格中的文本取自 第一個參數 。例如, 模板链接: {{yes|Sure}} 將輸出「Sure」;在未指定第一參數值的情況下, 模板链接: {{yes}} 將輸出默認值:「是」。大多數模板允許編者以這種方式覆蓋默認文本,有些模板需要在調用後放置文本( {{ table cell template

  10. 轻之舟百科 130.wiki › zh-mo › Template:Nonfree
    模板:Nonfree - 轻之舟百科

    本系列中的模板用於在 表格 中創建一個含有文本以及適當的背景顏色的單元格。 例如, 模板链接: {{yes}} 將產生一個綠色背景的單元格。單元格中的文本取自 第一個參數 。例如, 模板链接: {{yes|Sure}} 將輸出「Sure」;在未指定第一參數值的情況下, 模板链接: {{yes}} 將輸出默認值:「是」。大多數模板允許編者以這種方式覆蓋默認文本,有些模板需要在調用後放置文本( {{ table cell template