CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 260 条结果

  1. 轻之舟百科 130.wiki › zh-mo › Hello_Minecraft!_Launcher
    Hello Minecraft! Launcher - 轻之舟百科

    轻之舟百科,让知识轻装启航 Hello Minecraft ! Launcher(簡稱:H MC L)是一款由開發者 huanghongxun 創建的免費、開源的 Minecraft: Java Edition 第三方啟動器,採用 GNU General Public License 第三版( GPL v3)授權協議發布,並附加要求分發修改版本時需變更名稱或版本號、保留版權聲明的條款 [ 1 ] [ 2 ] 。該 軟件 以 Java 語

  2. 轻之舟百科 130.wiki › zh-tw › Hello_Minecraft!_Launcher
    Hello Minecraft! Launcher - 轻之舟百科

    轻之舟百科,让知识轻装启航 Hello Minecraft ! Launcher(簡稱:H MC L)是一款由開發者 huanghongxun 創建的免費、開源的 Minecraft: Java Edition 第三方啟動器,採用 GNU General Public License 第三版( GPL v3)授權協議發布,並附加要求分發修改版本時需變更名稱或版本號、保留版權聲明的條款 [ 1 ] [ 2 ] 。該 軟體 以 Java 語

  3. 轻之舟百科 130.wiki › zh-hant › MIT_License
    MIT License - 轻之舟百科

    轻之舟百科,让知识轻装启航 MIT許可證(英文:MIT License),又稱X許可證、X11許可證,是一種源自麻省理工學院(Massachusetts Institute of Technology, MIT)的寬鬆型自由軟件許可證< [ 1 ] [ 2 ] 。該許可證允許被授權人在幾乎不受限制的情況下使用、複製、修改、合併、出版發行、散布、再授權及銷售軟件及其副本,唯一條件是必須在所有副本或實質性部分中保留原始版權聲明和許可聲…

  4. 轻之舟百科 130.wiki › zh-hk › MIT_License
    MIT License - 轻之舟百科

    轻之舟百科,让知识轻装启航 MIT許可證(英文:MIT License),又稱X許可證、X11許可證,是一種源自麻省理工學院(Massachusetts Institute of Technology, MIT)的寬鬆型自由軟件許可證< [ 1 ] [ 2 ] 。該許可證允許被授權人在幾乎不受限制的情況下使用、複製、修改、合併、出版發行、散布、再授權及銷售軟件及其副本,唯一條件是必須在所有副本或實質性部分中保留原始版權聲明和許可聲…

  5. 轻之舟百科 130.wiki › zh-mo › MIT_License
    MIT License - 轻之舟百科

    轻之舟百科,让知识轻装启航 MIT許可證(英文:MIT License),又稱X許可證、X11許可證,是一種源自麻省理工學院(Massachusetts Institute of Technology, MIT)的寬鬆型自由軟件許可證< [ 1 ] [ 2 ] 。該許可證允許被授權人在幾乎不受限制的情況下使用、複製、修改、合併、出版發行、散布、再授權及銷售軟件及其副本,唯一條件是必須在所有副本或實質性部分中保留原始版權聲明和許可聲…

  6. 轻之舟百科 130.wiki › zh-tw › MIT_License
    MIT License - 轻之舟百科

    轻之舟百科,让知识轻装启航 MIT許可證(英文:MIT License),又稱X許可證、X11許可證,是一種源自麻省理工學院(Massachusetts Institute of Technology, MIT)的寬鬆型自由軟體許可證< [ 1 ] [ 2 ] 。該許可證允許被授權人在幾乎不受限制的情況下使用、複製、修改、合併、出版發行、散布、再授權及銷售軟體及其副本,唯一條件是必須在所有副本或實質性部分中保留原始版權聲明和許可聲…

  7. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  8. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  9. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  10. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC