约 260 条结果
-
Electron - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Electron
轻之舟百科,让知识轻装启航 Electron(原名:Atom Shell)是由 GitHub 開發、現由 OpenJS Foundation 與開發者社區共同維護的開源跨平台桌面應用開發框架,基於 Chromium 渲染引擎與 Node.js 運行時構建,允許開發者使用 HTML 、 CSS 和 JavaScript 等 Web 技術構建兼容 Windows 、 macOS 及 Linux 的原生桌面應用程序。 [ 1 ] [ 2 ]
-
Electron - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Electron
轻之舟百科,让知识轻装启航 Electron(原名:Atom Shell)是由 GitHub 開發、現由 OpenJS Foundation 與開發者社區共同維護的開源跨平台桌面應用開發框架,基於 Chromium 渲染引擎與 Node.js 運行時構建,允許開發者使用 HTML 、 CSS 和 JavaScript 等 Web 技術構建兼容 Windows 、 macOS 及 Linux 的原生桌面應用程式。 [ 1 ] [ 2 ]
-
Electron - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Electron
轻之舟百科,让知识轻装启航 Electron(原名:Atom Shell)是由 GitHub 開發、現由 OpenJS Foundation 與開發者社區共同維護的開源跨平台桌面應用開發框架,基於 Chromium 渲染引擎與 Node.js 運行時構建,允許開發者使用 HTML 、 CSS 和 JavaScript 等 Web 技術構建兼容 Windows 、 macOS 及 Linux 的原生桌面應用程式。 [ 1 ] [ 2 ]
-
Electron - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Electron
轻之舟百科,让知识轻装启航 Electron(原名:Atom Shell)是由 GitHub 開發、現由 OpenJS Foundation 與開發者社區共同維護的開源跨平台桌面應用開發框架,基於 Chromium 渲染引擎與 Node.js 運行時構建,允許開發者使用 HTML 、 CSS 和 JavaScript 等 Web 技術構建兼容 Windows 、 macOS 及 Linux 的原生桌面應用程式。 [ 1 ] [ 2 ]
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC
-
模板:Nonfree - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Template:Nonfree
本系列中的模板用於在 表格 中創建一個含有文本以及適當的背景顏色的單元格。 例如, 模板链接: {{yes}} 將產生一個綠色背景的單元格。單元格中的文本取自 第一個參數 。例如, 模板链接: {{yes|Sure}} 將輸出「Sure」;在未指定第一參數值的情況下, 模板链接: {{yes}} 將輸出默認值:「是」。大多數模板允許編者以這種方式覆蓋默認文本,有些模板需要在調用後放置文本( {{ table cell template
-
模板:Nonfree - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Template:Nonfree
本系列中的模板用於在 表格 中創建一個含有文本以及適當的背景顏色的單元格。 例如, 模板链接: {{yes}} 將產生一個綠色背景的單元格。單元格中的文本取自 第一個參數 。例如, 模板链接: {{yes|Sure}} 將輸出「Sure」;在未指定第一參數值的情況下, 模板链接: {{yes}} 將輸出默認值:「是」。大多數模板允許編者以這種方式覆蓋默認文本,有些模板需要在調用後放置文本( {{ table cell template