CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 260 条结果

  1. 轻之舟百科 130.wiki › zh-tw › 缓存
    快取記憶體 - 轻之舟百科

    快取記憶體 ( cache (英語), / k æ ʃ / ,中國大陸譯 高速緩存 ),又稱 快取 (中國大陸稱 高速緩衝存儲器、緩存 ),原始意義是指存取速度比一般 隨機存取記憶體 ( RAM )快的一種RAM,通常它不像系統主記憶體那樣使用 DRAM 技術,而使用昂貴但較快速的 SRAM 技術。 Cache一詞來源於1967年的一篇電子工程期刊論文。其作者將 法語 詞「cache」賦予「safekeeping storage」的涵義

  2. 轻之舟百科 130.wiki › zh-tw › COCREA
    COCREA - 轻之舟百科

    COCREA(通稱 Cocrea or 國際服共創)是一款基於 瀏覽器 的社交遊戲創作與分享平台,由 Gandi IDE 提供底層技術支持。 用戶 可通過其內置的圖形化 編程 工具創建、發布並分享基於 Scratch 的遊戲與互動故事,同時支持實時多人協作開發。 平台採用去中心化自治組織(DAO) 架構 進行社區治理,並探索通過區塊鏈技術為創作者提供作品確權與收益變現途徑。 COCREA 誕生於對 Scratch 生態的擴展需求。其底層

  3. 轻之舟百科 130.wiki › zh-hant › Electron
    Electron - 轻之舟百科

    轻之舟百科,让知识轻装启航 Electron(原名:Atom Shell)是由 GitHub 開發、現由 OpenJS Foundation 與開發者社區共同維護的開源跨平台桌面應用開發框架,基於 Chromium 渲染引擎與 Node.js 運行時構建,允許開發者使用 HTML 、 CSS 和 JavaScript 等 Web 技術構建兼容 Windows 、 macOS 及 Linux 的原生桌面應用程序。 [ 1 ] [ 2 ]

  4. 轻之舟百科 130.wiki › zh-hk › Electron
    Electron - 轻之舟百科

    轻之舟百科,让知识轻装启航 Electron(原名:Atom Shell)是由 GitHub 開發、現由 OpenJS Foundation 與開發者社區共同維護的開源跨平台桌面應用開發框架,基於 Chromium 渲染引擎與 Node.js 運行時構建,允許開發者使用 HTML 、 CSS 和 JavaScript 等 Web 技術構建兼容 Windows 、 macOS 及 Linux 的原生桌面應用程式。 [ 1 ] [ 2 ]

  5. 轻之舟百科 130.wiki › zh-mo › Electron
    Electron - 轻之舟百科

    轻之舟百科,让知识轻装启航 Electron(原名:Atom Shell)是由 GitHub 開發、現由 OpenJS Foundation 與開發者社區共同維護的開源跨平台桌面應用開發框架,基於 Chromium 渲染引擎與 Node.js 運行時構建,允許開發者使用 HTML 、 CSS 和 JavaScript 等 Web 技術構建兼容 Windows 、 macOS 及 Linux 的原生桌面應用程式。 [ 1 ] [ 2 ]

  6. 轻之舟百科 130.wiki › zh-tw › Electron
    Electron - 轻之舟百科

    轻之舟百科,让知识轻装启航 Electron(原名:Atom Shell)是由 GitHub 開發、現由 OpenJS Foundation 與開發者社區共同維護的開源跨平台桌面應用開發框架,基於 Chromium 渲染引擎與 Node.js 運行時構建,允許開發者使用 HTML 、 CSS 和 JavaScript 等 Web 技術構建兼容 Windows 、 macOS 及 Linux 的原生桌面應用程式。 [ 1 ] [ 2 ]

  7. 轻之舟百科 130.wiki › zh-hant › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  8. 轻之舟百科 130.wiki › zh-hk › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  9. 轻之舟百科 130.wiki › zh-mo › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP

  10. 轻之舟百科 130.wiki › zh-tw › WebSocket
    WebSocket - 轻之舟百科

    轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC