约 260 条结果
-
GNU計劃 - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › GNU计划
轻之舟百科,让知识轻装启航 GNU計劃 英文名 GNU Project [ 1 ] 別名 革奴計劃 [ 1 ] [ 2 ] 發起者 理查德·斯托曼 (Richard Stallman) [ 1 ] [ 3 ] 發起時間 1983年9月27日 [ 1 ] [ 4 ] 發起地點 麻省理工學院 [ 1 ] [ 2 ] 相關組織 自由軟件基金會 (FSF) [ 5 ] 目標 創建一套完全自由的操作系統 [ 1 ] [ 6 ] 代表項目 GNU編
-
GNU計劃 - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › GNU计划
轻之舟百科,让知识轻装启航 GNU計劃 英文名 GNU Project [ 1 ] 別名 革奴計劃 [ 1 ] [ 2 ] 發起者 理查德·斯托曼 (Richard Stallman) [ 1 ] [ 3 ] 發起時間 1983年9月27日 [ 1 ] [ 4 ] 發起地點 麻省理工學院 [ 1 ] [ 2 ] 相關組織 自由軟件基金會 (FSF) [ 5 ] 目標 創建一套完全自由的作業系統 [ 1 ] [ 6 ] 代表項目 GNU編
-
GNU計劃 - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › GNU计划
轻之舟百科,让知识轻装启航 GNU計劃 英文名 GNU Project [ 1 ] 別名 革奴計劃 [ 1 ] [ 2 ] 發起者 理查德·斯托曼 (Richard Stallman) [ 1 ] [ 3 ] 發起時間 1983年9月27日 [ 1 ] [ 4 ] 發起地點 麻省理工學院 [ 1 ] [ 2 ] 相關組織 自由軟件基金會 (FSF) [ 5 ] 目標 創建一套完全自由的作業系統 [ 1 ] [ 6 ] 代表項目 GNU編
-
GNU計劃 - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › GNU计划
轻之舟百科,让知识轻装启航 GNU計劃 英文名 GNU Project [ 1 ] 別名 革奴計劃 [ 1 ] [ 2 ] 發起者 理察·斯托曼 (Richard Stallman) [ 1 ] [ 3 ] 發起時間 1983年9月27日 [ 1 ] [ 4 ] 發起地點 麻省理工學院 [ 1 ] [ 2 ] 相關組織 自由軟體基金會 (FSF) [ 5 ] 目標 創建一套完全自由的作業系統 [ 1 ] [ 6 ] 代表項目 GNU編譯
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳
-
VPN - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › VPN
轻之舟百科,让知识轻装启航 VPN 中文名 虛擬專用網絡 英文名 Virtual Private Network 技術類型 網絡通信技術 核心功能 加密隧道、身份認證、安全傳輸 主要協議 IPSec、OpenVPN、WireGuard 首次應用 20世紀90年代 VPN (全稱:Virtual Private Network,中文常稱為 虛擬專用網絡 或 虛擬私有網絡 )是一種在公共網絡上建立加密專用通道的技術,旨在實現 數據 的安全傳