约 1,687 条结果
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 互聯網 標準(STD 34)。 [ 1 ] 該協議在單個TCP
-
WebSocket - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › WebSocket
轻之舟百科,让知识轻装启航 Web Socket 類型 網絡通信協議 標準 RFC 6455(IETF) 首次提出 2008年 標準化時間 2011年12月 傳輸層 TCP 設計目標 全雙工、低延遲實時通信 相關標準 RFC 7692、RFC 8441、RFC 9220 WebSocket 是一種標準化的網絡通信協議,由IETF於2011年12月以RFC 6455正式發布為 網際網路 標準(STD 34)。 [ 1 ] 該協議在單個TC
-
人工智能 - 轻之舟百科
轻之舟百科
130.wiki › zh-hans › 人工智能
轻之舟百科,让知识轻装启航 AI (全称: Artificial Intelligence ,中文:人工智能)是 计算机 科学的一个分支,致力于研究、开发用于模拟、延伸和扩展人类智能的理论、方法、技术及应用系统。 [ 1 ] 其核心目标是使机器能够执行通常需要人类智能才能完成的任务,包括学习、推理、感知、语言理解与决策等。 [ 2 ] 1950年,英国数学家艾伦·图灵(Alan T uri ng)发表论文《Computing Machi
-
人工智能 - 轻之舟百科
轻之舟百科
130.wiki › zh-cn › 人工智能
轻之舟百科,让知识轻装启航 AI (全称: Artificial Intelligence ,中文:人工智能)是 计算机 科学的一个分支,致力于研究、开发用于模拟、延伸和扩展人类智能的理论、方法、技术及应用系统。 [ 1 ] 其核心目标是使机器能够执行通常需要人类智能才能完成的任务,包括学习、推理、感知、语言理解与决策等。 [ 2 ] 1950年,英国数学家艾伦·图灵(Alan T uri ng)发表论文《Computing Machi
-
人工智能 - 轻之舟百科
轻之舟百科
130.wiki › zh-my › 人工智能
轻之舟百科,让知识轻装启航 AI (全称: Artificial Intelligence ,中文:人工智能)是 计算机 科学的一个分支,致力于研究、开发用于模拟、延伸和扩展人类智能的理论、方法、技术及应用系统。 [ 1 ] 其核心目标是使机器能够执行通常需要人类智能才能完成的任务,包括学习、推理、感知、语言理解与决策等。 [ 2 ] 1950年,英国数学家艾伦·图灵(Alan T uri ng)发表论文《Computing Machi
-
人工智能 - 轻之舟百科
轻之舟百科
130.wiki › zh-sg › 人工智能
轻之舟百科,让知识轻装启航 AI (全称: Artificial Intelligence ,中文:人工智能)是 计算机 科学的一个分支,致力于研究、开发用于模拟、延伸和扩展人类智能的理论、方法、技术及应用系统。 [ 1 ] 其核心目标是使机器能够执行通常需要人类智能才能完成的任务,包括学习、推理、感知、语言理解与决策等。 [ 2 ] 1950年,英国数学家艾伦·图灵(Alan T uri ng)发表论文《Computing Machi
-
Anthropic - 轻之舟百科
轻之舟百科
130.wiki › zh-hant › Anthropic
Anthropic(全稱:Anthropic PBC)是一家美國 人工智能 公司,成立於2021年,總部位於加利福尼亞州舊金山。該公司由前Open AI 研究人員達里奧·阿莫迪(Dario Amodei)與丹妮拉·阿莫迪(Daniela Amodei)兄妹等人創立,專注於開發大型語言模型及人工智能安全研究,其核心產品為Claude系列對話式人工智能助手。 Anthropic於2021年1月在特拉華州註冊成立為公益法人(Public Be
-
Anthropic - 轻之舟百科
轻之舟百科
130.wiki › zh-hk › Anthropic
Anthropic(全稱:Anthropic PBC)是一家美國 人工智能 公司,成立於2021年,總部位於加利福尼亞州三藩市。該公司由前Open AI 研究人員達里奧·阿莫迪(Dario Amodei)與丹妮拉·阿莫迪(Daniela Amodei)兄妹等人創立,專注於開發大型語言模型及人工智能安全研究,其核心產品為Claude系列對話式人工智能助手。 Anthropic於2021年1月在特拉華州註冊成立為公益法人(Public Be
-
Anthropic - 轻之舟百科
轻之舟百科
130.wiki › zh-mo › Anthropic
Anthropic(全稱:Anthropic PBC)是一家美國 人工智能 公司,成立於2021年,總部位於加利福尼亞州三藩市。該公司由前Open AI 研究人員達里奧·阿莫迪(Dario Amodei)與丹妮拉·阿莫迪(Daniela Amodei)兄妹等人創立,專注於開發大型語言模型及人工智能安全研究,其核心產品為Claude系列對話式人工智能助手。 Anthropic於2021年1月在特拉華州註冊成立為公益法人(Public Be
-
Anthropic - 轻之舟百科
轻之舟百科
130.wiki › zh-tw › Anthropic
Anthropic(全稱:Anthropic PBC)是一家美國 人工智慧 公司,成立於2021年,總部位於加利福尼亞州舊金山。該公司由前Open AI 研究人員達里奧·阿莫迪(Dario Amodei)與丹妮拉·阿莫迪(Daniela Amodei)兄妹等人創立,專注於開發大型語言模型及人工智慧安全研究,其核心產品為Claude系列對話式人工智慧助手。 Anthropic於2021年1月在德拉瓦州註冊成立為公益法人(Public Be