CaelLabSearch
登录

设置需开启 JavaScript 后才可调整

约 390 条结果

  1. 轻之舟百科 130.wiki › zh-hk › 二层VPN
    二層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N

  2. 轻之舟百科 130.wiki › zh-mo › 二层VPN
    二層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N

  3. 轻之舟百科 130.wiki › zh-tw › 二层VPN
    二層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 二層VPN 中文名 二層虛擬專用網絡 英文名 Layer 2 VPN (L2VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡透明傳輸二層數據幀 主要服務類型 VPWS(點到點)、VPLS(多點到多點) 主要信令協議 LDP、BGP 標準化機構 IETF 基礎RFC RFC 4664(框架)、RFC 4665(需求) 二層 VPN (全稱:Layer 2 Virtual Private N

  4. 轻之舟百科 130.wiki › zh-hant › 三层VPN
    三層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat

  5. 轻之舟百科 130.wiki › zh-hk › 三层VPN
    三層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat

  6. 轻之舟百科 130.wiki › zh-mo › 三层VPN
    三層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat

  7. 轻之舟百科 130.wiki › zh-tw › 三层VPN
    三層VPN - 轻之舟百科

    轻之舟百科,让知识轻装启航 三層 VPN 三層VPN 中文名 三層虛擬專用網絡 英文名 Layer 3 VPN (L3VPN) 技術類型 網絡通信技術 / 虛擬專用網 核心功能 跨公共網絡提供三層IP連接、路由隔離 主要協議 MP-BGP、MPLS 標準化機構 IETF 基礎RFC RFC 4364 (BGP/MPLS IP VPNs) 常見部署形態 MPLS L3VPN 三層VPN (全稱:Layer 3 Virtual Privat

  8. 轻之舟百科 130.wiki › zh-hant › ARM64
    ARM64 - 轻之舟百科

    轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A

  9. 轻之舟百科 130.wiki › zh-hk › ARM64
    ARM64 - 轻之舟百科

    轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A

  10. 轻之舟百科 130.wiki › zh-mo › ARM64
    ARM64 - 轻之舟百科

    轻之舟百科,让知识轻装启航 ARM64 / AArch64 其他名稱 AArch64、ARMv8-A 類型 指令集 架構 (ISA) 設計哲學 精簡指令集計算(RISC) 寄存器寬度 64位 通用寄存器 31個(X0–X30) 推出時間 2011年 設計者 ARM Holdings 相關指令集 A64 ARM64 (全稱:AArch64,又稱 ARMv8-A )是ARM Holdings於2011年推出的64位指令集架構執行狀態,屬於A